
<!doctype html>
<html>
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="shortcut icon" href="https://smedia2.intoday.in/aajtak/1.0.8/resources/pakwangali/images/pakwan.ico" />	
<title>ये हैं बेसन से बनने वाली 5 स्वादिष्ट डिशेस - Top 5 dishes made of besan gram flour in hindi</title>
<meta name="description" content="बेसन से बनने वाली ये 5 डिशेस जिनका स्वाद में कोई तोड़ नहीं...." />
<meta name="keywords" content="top 5 dishes made of besan,  gram flour, 5 dishes, dishes of besan, gram flour dishes, 5 dishes made of besan, besan se bnne wli dishes, besan pakoda, besan se bnaye snacks, besan se bnne wali dishes in hindi, besan se bnne wali dishes hindi main" />
<meta name="robots" content="index, follow" />
<meta name="dc.language" content="hi" />
<meta property="fb:pages" content="1429846174000330" />
<!--<link rel="canonical" href="https://www.pakwangali.in/photo/pakwangali/top-5-dishes-made-of-besan-gram-flour-in-hindi/1/52272.html" />-->
<meta property="og:title" content="ये हैं बेसन से बनने वाली 5 स्वादिष्ट डिशेस" />
<meta property="og:image" content="https://smedia2.intoday.in/aajtak/images/Photo_gallery/092019/col_062820051810.jpg" />
<meta property="og:image:width" content="520" /><meta property="og:image:height" content="325" />
<link href='https://fonts.googleapis.com/css?family=Roboto:700,500,400,900' rel='stylesheet' type='text/css' />
<link rel="stylesheet" type="text/css" href="https://smedia2.intoday.in/aajtak/1.0.8/resources/pakwangali/css/style.css" />
<script src="https://smedia2.intoday.in/aajtak/1.0.8/resources/pakwangali/js/jquery-1.11.2.min.js" type="text/javascript" ></script>

<script>
$(document).ready(function(e) {
  /*  var len = $('.midslider > ul > li').length;
    var twidth = $('.midslider ul li').width();
    var fwidth = twidth * len;
    $('.midslider > ul').css('width', fwidth);
    var counter = 1;
    $('.right-arrow').click(function() {
        if (counter < len) {
            $('.midslider > ul').animate({
                left: '-=480'
            });
            counter += 1;

            $('.left-arrow').css('opacity', '1');
        } else {
            $('.right-arrow').css('opacity', '1');

        }
    });

    $('.left-arrow').click(function() {
        if (counter == 1) {
            $('.left-arrow').css('opacity', '0.5');
        } else {
            $('.midslider > ul').animate({
                left: '+=480'
            });
            counter -= 1;
            $('.right-arrow').css('opacity', '1');
        }
    });

    function autoSlider() {
        $('.midslider > ul').animate({
            left: '-=480'
        });
        counter += 1;


        if (counter > len) {
            $('.midslider > ul').animate({
                left: 0
            });
            counter = 1;
        }

        var myTimer = setTimeout(function() {
            autoSlider()
        }, 6000);
    }

    autoSlider();
	
	*/
});

</script>

<script language="javascript" type="text/javascript">
function Open_win(uv,utwidth, utheight) {
       
	 var remoteWin = null;
 	 var params;
		var theURL;
		
		if(uv==3)
		{
		theURL="/content_mail.php?name=email&id=52272&sectionid=58&content_type=photo_sharecount";
       	}
		params = "toolbar=0,location=0,directories=0,status=0,scrollbars=1,scrolling=1,resizable=0,menubar=0,width="+utwidth+",height="+utheight+" ";
		remoteWin = window.open("","colorpicker",params);
        remoteWin.location.href = theURL;     
}
</script>
<link rel="canonical" href="https://www.pakwangali.in/photo/pakwangali/top-5-dishes-made-of-besan-gram-flour-in-hindi/1/52272.html" />
<meta property="fb:pages" content="1429846174000330" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-7530357-22', 'auto');
  ga('send', 'pageview');

</script>


<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "8549097" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=8549097&cv=2.0&cj=1" />
</noscript>

<!--Chartbeat-->
<script type='text/javascript'>
 (function() {
 /** CONFIGURATION START **/
 var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
 _sf_async_config.uid = 60355;
 _sf_async_config.domain = 'pakwangali.in';
 _sf_async_config.flickerControl = false;
 _sf_async_config.useCanonical = true;
 _sf_async_config.useCanonicalDomain = true;
  
   _sf_async_config.sections = 'photo';
	 	 _sf_async_config.authors = 'टीम पकवानगली';
	  _sf_async_config.title = 'ये हैं बेसन से बनने वाली 5 स्वादिष्ट डिशेस';
  
 /** CONFIGURATION END **/
 function loadChartbeat() {
 var e = document.createElement('script');
 var n = document.getElementsByTagName('script')[0];
 e.type = 'text/javascript';
 e.async = true;
 e.src = '//static.chartbeat.com/js/chartbeat.js';
 n.parentNode.insertBefore(e, n);
 }
 loadChartbeat();
 })();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<!-- Chartbeat End Here -->

<!--new gdpr-->
<script>
function getCookie(e){return(e=(document.cookie+";").match(new RegExp(e+"=.*;")))&&e[0].split(/=|;/)[1]}
		var adcookie = getCookie("gdpr_ad_ck");
</script>
<!--end new gdpr --><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({photo:'auto',tracking:'ref=taboola'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/indiatoday-pakwangali/loader.js',
  'tb_loader_script');
</script>


</head>
<style>.rec_lk .rec_btn .org_gray, .rec_lk .rec_btn .org_txt { float:right;}</style>
<body>
<div id="outer_wrapper">
<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
<style type="text/css">
    .mid-panel{/*height:2800px;*/}
    .right-panel{position:relative; transition: all 0.5s ease; /*min-height:1000px;*/}
    .logo_n{ margin-top:20px;}
    .logo{ background:none !important;}   
    @media (max-width: 800px)
    {
        .logo_n{ width:272px; margin:20px auto 0 auto;}
        .logo{ margin:0;width:100%;} 
    }
    @media (max-width: 640px)
    {
        .logo{ margin:0;width:100%;} 
        .logo_n{ width:272px; margin:20px auto 0 auto;}
    }
</style>
    <script async src="https://smedia2.intoday.in/aajtak/1.0.8/resources/pakwangali/js/akamai_new.js" type="text/javascript" ></script>

<script type="text/javascript">
    var zmt_mtag;
    function zd_get_placements() {
        zmt_mtag = zmt_get_tag(821, "790715");
            p790715_1 = zmt_mtag.zmt_get_placement("zt_790715_1", "790715", "1", "3977", "31", "45", "1", "1");
            p790715_2 = zmt_mtag.zmt_get_placement("zt_790715_2", "790715", "2", "3430", "83", "47", "1", "1");

        zmt_mtag.zmt_set_async();
        zmt_mtag.zmt_load(zmt_mtag);
    }
</script> 
<script async type="text/javascript" src="https://saxp.zedo.com/sclient/tt3/fmos.js"></script>


<!-- Pubmatic script -->
<script type="text/javascript">
    var ProfileId = new Object();
    if ((navigator.userAgent.indexOf('iPhone') > 0 && navigator.userAgent.indexOf('iPad') == -1) || navigator.userAgent.indexOf('iPod') > 0 || navigator.userAgent.indexOf('Android') > 0) {
        ProfileId = '696'; // profileid for mobile
    } else {
        ProfileId = '581'; // profile id for desktop
    }
    var PWT = {};
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    PWT.jsLoaded = function () {
        (function () {
            var gads = document.createElement('script');
            var useSSL = 'https:' == document.location.protocol;
            gads.async = true;
            gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    };
    (function () {
        var purl = window.location.href;
        var url = '//ads.pubmatic.com/AdServer/js/pwt/156066/' + ProfileId;
        var profileVersionId = '';
        if (purl.indexOf('pwtv=') > 0) {
            var regexp = /pwtv=(.*?)(&|$)/g;
            var matches = regexp.exec(purl);
            if (matches.length >= 2 && matches[1].length > 0) {
                profileVersionId = '/' + matches[1];
            }
        }
        var wtads = document.createElement('script');
        wtads.defer = true;
        wtads.type = 'text/javascript';
        wtads.src = url + profileVersionId + '/pwt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(wtads, node);
    })();
</script>

<!-- DFP  -->
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script>
    var gptAdSlots = [];
    googletag.cmd.push(function () {

        var mapping = googletag.sizeMapping().
                addSize([4000, 0], [728, 90]).
                addSize([3000, 0], [728, 90]).
                addSize([2000, 0], [728, 90]).
                addSize([1000, 0], [728, 90]).
                addSize([750, 0], [728, 90]).
                addSize([700, 0], [300, 250]).
                addSize([530, 0], [300, 250]).
                addSize([430, 0], [300, 250]).
                addSize([320, 0], [300, 250]).
                addSize([0, 0], [300, 250]).build();

        var mapping1 = googletag.sizeMapping().
                addSize([4000, 0], [728, 90]).
                addSize([3000, 0], [728, 90]).
                addSize([2000, 0], [728, 90]).
                addSize([1000, 0], [728, 90]).
                addSize([750, 0], [728, 90]).
                addSize([700, 0], [300, 250]).
                addSize([530, 0], [300, 250]).
                addSize([430, 0], [300, 250]).
                addSize([320, 0], [300, 250]).
                addSize([0, 0], [300, 250]).build();

            gptAdSlots[0] = googletag.defineSlot('/1007232/PG_ROS_ATF_728x90-300x250', [[728, 90], [300, 250]], 'div-gpt-ad-1508497123002-0').defineSizeMapping(mapping).addService(googletag.pubads());
            gptAdSlots[1] = googletag.defineSlot('/1007232/PG_ROS_BTF_728x90-300x250', [[728, 90], [300, 250]], 'div-gpt-ad-1508497123002-2').defineSizeMapping(mapping).addService(googletag.pubads());
            googletag.defineSlot('/1007232/PG_ROS_ATF_300x250', [300, 250], 'div-gpt-ad-1508497123002-1').addService(googletag.pubads());


		if(adcookie==0){googletag.pubads().setRequestNonPersonalizedAds(1);}
        googletag.pubads().enableSingleRequest();
            googletag.pubads().setTargeting('category', ['Photo','52272']);
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script><style>
    .top_add1 {float: right; margin-top: 10px; background:none}
    @media screen and (max-width:767px){
        /*#header { height:auto;}*/
        .logo { width:100%; text-align:center; height:auto;}
        .top_add1 { width:100%; text-align:center; padding:10px 0; clear:both; margin-top: 0px; background:#fff }
    }
</style>
<div class="zedo1" style="background-color:#303030;"><!-- Ad Slot 1 tag: --> 
<!-- begin ZEDO for channel: channel: PakwanGali ROS Richmedia, Publisher: Pakwan Gali, Ad Dimension: Page Pusher 1x1-1x1 --> 
<div id="zt_790715_1"> 
<script id="zt_790715_1" language="javascript"> 
if(typeof zmt_mtag !='undefined' && typeof zmt_mtag.zmt_render_placement !='undefined') {
     zmt_mtag.zmt_render_placement(p790715_1);
}
</script>
</div>
<!-- end ZEDO for channel: channel: PakwanGali ROS Richmedia, Publisher: Pakwan Gali, Ad Dimension: Page Pusher 1x1-1x1 --> 
</div>
<div id="header">
    <div class="header">
        <a href="/" >
            <div class="logo">
                <div class="logo_n">
                    <img src="https://smedia2.intoday.in/aajtak/1.0.8/resources/pakwangali/images/Pakwan-gali-logo2015.png" alt="Logo" />
                </div>
            </div>
        </a>
        <div class="top_add1"><div id='div-gpt-ad-1508497123002-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508497123002-0'); });
</script>
</div>
</div>
    </div>
</div>
<!--header end-->

<div class="zedo1" style="border">
<!-- Ad Slot 2 tag: --> 
<!-- begin ZEDO for channel: channel: Pakwangali_Wap_Richmedia_Ros, Publisher: Pakwangali Wap, Ad Dimension: Logo-1x1 --> 
<div id="zt_790715_2"> 
<script id="zt_790715_2" language="javascript"> 
if(typeof zmt_mtag !='undefined' && typeof zmt_mtag.zmt_render_placement !='undefined') {
     zmt_mtag.zmt_render_placement(p790715_2);
}
</script>
</div>
<!-- end ZEDO for channel: channel: Pakwangali_Wap_Richmedia_Ros, Publisher: Pakwangali Wap, Ad Dimension: Logo-1x1 --> 
</div>

<!--ipad strtip end-->

<div id="wrapper">
  
<div id="left-section">
  <div class="heading"><span class="pakwan-icon"></span>
    <h2>पकवान</h2>
  </div>
  <div id="ipadstrip"> <a href="#" class="mobnav"></a>
    <div class="moblistmenu">
      <ul class="list-menu">
                <li>
                  <a href="/recipe/pulses-vegetables">
        दाल-सब्‍जी        </a>
        </li>
                <li>
                  <a href="/recipe/non-vegetarian">
        नॉन वेज        </a>
        </li>
                <li>
                  <a href="/recipe/bread">
        रोटी-पराठा        </a>
        </li>
                <li>
                  <a href="/recipe/rice">
        राइस        </a>
        </li>
                <li>
                  <a href="/recipe/snacks">
        स्‍नैक्‍स        </a>
        </li>
                <li>
                  <a href="/recipe/healthy-and-tasty-soups">
        सूप         </a>
        </li>
                <li>
                  <a href="/recipe/healthy-food">
        हेल्‍दी फूड        </a>
        </li>
                <li>
                  <a href="/recipe/healthy-drinks-and-beverages">
        हेल्दी ड्रिंक्स         </a>
        </li>
                <li>
                  <a href="/recipe/bachelor-kitchen">
        बैचलर किचन        </a>
        </li>
                <li>
                  <a href="/recipe/kids-corner">
        किड्स कॉर्नर        </a>
        </li>
                <li>
                  <a href="/recipe/sweet-recipes">
        कुछ मीठा हो जाए        </a>
        </li>
                <li>
                  <a href="/recipe/celebrity-corner">
        सेलिब्र‍िटी कॉर्नर         </a>
        </li>
                <li>
                  <a href="/recipe/state-wise">
        राज्‍यों के पकवान        </a>
        </li>
                <li>
                  <a href="/recipe/lost-recipes">
        लॉस्ट रेसिपीज़         </a>
        </li>
                <li>
                  <a href="/recipe/microwave-recipes-in-hindi">
        माइक्रोवेव         </a>
        </li>
                <li>
                  <a href="/recipe/fast-festivals">
        व्रत-त्‍योहार        </a>
        </li>
                <li>
                  <a href="/recipe/raita">
        रायता        </a>
        </li>
                <li>
                  <a href="/recipe/salads">
        सलाद        </a>
        </li>
                <li>
                  <a href="/recipe/chutney">
        चटनी        </a>
        </li>
                <li>
                  <a href="/recipe/pickles">
        अचार        </a>
        </li>
                <li>
                    <a href="/tips/cooking-tips">
          कुकिंग टिप्‍स          </a></li>
                <li>
                  <a href="/recipe/food-news">
        फूड न्‍यूज़         </a>
        </li>
                <li><a href="/videos/recipe-videos">वीडियो </a></li>
                <li class="active"><a href="/photos/pakwangali">फोटो</a></li>
      </ul>
    </div>
  </div>
</div>
<style>
    .mobile_ad_top1{ width:728px; margin:0 auto}
    @media (max-width: 640px) and (min-width: 320px){
        .mobile_ad_top1{ width:300px;}	
    }
</style>  <!--left-section end-->
  
  <div id="mid-section">
    <div class="midleft">
      <!--<div class="heading">पकवान</div>-->
             	    <a href="/photo/pakwangali/top-5-dishes-made-of-besan-gram-flour-in-hindi/2/52272.html" ><div class="right-arrow"><img src="https://smedia2.intoday.in/aajtak/pakwaan-gali/right-arrow.png" width="24" height="63"></div></a>
	    
                    
                   
              
      <div class="midslider">
        <ul>
          <li>
            <div class="mid-inner-panel midpad">
             <div class="closepanel"> <a href="/photos/pakwangali">X</a></div>
              <h2 class="hpad">ये हैं बेसन से बनने वाली 5 स्वादिष्ट डिशेस</h2>
              <div class="share-box">
                <div class="profile-details">
                                 <div class="profile-pic"><img src="https://smedia2.intoday.in/aajtak/images/stories/072015/pakvan-new-_58+_071015033028.jpg" width="58" height="58" /></div>
                                    <div class="profile-name"> By <span style="color:#016fa9">टीम पकवान गली  </span>
                  </div>
                                    </div>
                              <div id="share_count"></div>
              </div>
              <div class="slider_area">
                <div class="belt">
                  <ul style="height:325px;">
                    <li> <img border="0" title="" alt="" src="https://smedia2.intoday.in/aajtak/images/Photo_gallery/092019/col_062820051810.jpg" twitterdesc="मीठे से लेकर नमकीन डिशेस बनाने तक बेसन का इस्तेमाल किया जाता है. किसी को इसके लड्डू पसंद होते हैं तो किसी को इसके स्नैक्स का स्वाद भाता है. ऐसे में हम बता रहे हैं बेसन से बनने वाले कुछ लजीज पकवानों की लिस्ट, जिन्हें आप आसानी से घर पर बनाकर तैयार कर सकते हैं. " class="gallery_img" width="482" height="325"> <span class="social-icon-banner">
                      <ol>
                        <li><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.pakwangali.in%2Fphoto%2Fpakwangali%2Ftop-5-dishes-made-of-besan-gram-flour-in-hindi%2F1%2F52272.html" id="sendfb" rel="nofollow" target="_blank"><span class="facebook-s"></span></a></li>
				<li> <a rel="nofollow" onclick="window.open('http://twitter.com/share?url=https%3A%2F%2Fwww.pakwangali.in%2Fphoto%2Fpakwangali%2Ftop-5-dishes-made-of-besan-gram-flour-in-hindi%2F1%2F52272.html&text=%E0%A4%AF%E0%A5%87+%E0%A4%B9%E0%A5%88%E0%A4%82+%E0%A4%AC%E0%A5%87%E0%A4%B8%E0%A4%A8+%E0%A4%B8%E0%A5%87+%E0%A4%AC%E0%A4%A8%E0%A4%A8%E0%A5%87+%E0%A4%B5%E0%A4%BE%E0%A4%B2%E0%A5%80+5+%E0%A4%B8%E0%A5%8D%E0%A4%B5%E0%A4%BE%E0%A4%A6%E0%A4%BF%E0%A4%B7%E0%A5%8D%E0%A4%9F+%E0%A4%A1%E0%A4%BF%E0%A4%B6%E0%A5%87%E0%A4%B8 via @pakwangali','facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no');" href="javascript:void(0);" id="sendtw"><span class="twitter-s"></span></a></li>
				<li> <a target="_blank" rel="nofollow" href="https://web.whatsapp.com/send?text=%E0%A4%AF%E0%A5%87+%E0%A4%B9%E0%A5%88%E0%A4%82+%E0%A4%AC%E0%A5%87%E0%A4%B8%E0%A4%A8+%E0%A4%B8%E0%A5%87+%E0%A4%AC%E0%A4%A8%E0%A4%A8%E0%A5%87+%E0%A4%B5%E0%A4%BE%E0%A4%B2%E0%A5%80+5+%E0%A4%B8%E0%A5%8D%E0%A4%B5%E0%A4%BE%E0%A4%A6%E0%A4%BF%E0%A4%B7%E0%A5%8D%E0%A4%9F+%E0%A4%A1%E0%A4%BF%E0%A4%B6%E0%A5%87%E0%A4%B8%0A%0Ahttps://www.pakwangali.in/photo/pakwangali/top-5-dishes-made-of-besan-gram-flour-in-hindi/1/52272.html?utm_source%3Dwhatsapp%26utm_medium%3DWEB" id="sendwa" data-action="https://www.pakwangali.in/photo/pakwangali/top-5-dishes-made-of-besan-gram-flour-in-hindi/1/52272.html"><span class="whatsappicon-s"></span></a></li>                      </ol>
                      </span> 
                   </li>
                 </ul>
                </div>
                    <p class="line"><strong>मीठे से लेकर नमकीन डिशेस बनाने तक बेसन का इस्तेमाल किया जाता है. किसी को इसके लड्डू पसंद होते हैं तो किसी को इसके स्नैक्स का स्वाद भाता है. ऐसे में हम बता रहे हैं बेसन से बनने वाले कुछ लजीज पकवानों की लिस्ट, जिन्हें आप आसानी से घर पर बनाकर तैयार कर सकते हैं. <br></strong></p>
               
              </div>

<div class="clr"></div>
<style>
.comment-btn {text-align: center;padding-top: 20px;}
.comment-btn a {border: 2px solid #bb0a0a;height: 38px;line-height: 35px;font-size: 15px;padding: 0 40px;text-align: center;text-transform: uppercase;display: inline-block;color: #bb0a0a;  border-radius: 3px;font-weight: 600;cursor: pointer;}
</style>                       
<div class="comment-btn"><a id = "postCommentId" href = "javascript:void(0)" >Post your comment</a></div>
<div id="taboola-below-article-thumbnails"></div>
<script>
jQuery("#postCommentId").click(function() {
	jQuery('html,body').animate({
		scrollTop: jQuery("#itgdcommentMod").offset().top+500
	},'slow');
});
</script>
<div class="clr"></div>              
<div id="taboola-below-gallery-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-gallery-thumbnails',
    placement: 'Below Gallery Thumbnails',
    target_type: 'mix'
  });
</script>      
<div id="taboola-below-gallery-thumbnails-2nd"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a',
    container: 'taboola-below-gallery-thumbnails-2nd',
    placement: 'Below Gallery Thumbnails 2nd',
    target_type: 'mix'
  });
</script>                  
              <div class="clr"></div>
                            
                <div class="rec_lk">
              <div class="rec_lk_txt">अपने दोस्‍त के साथ साझा करें</div>
              <div class="rec_btn">
        
			  <div class="org_gray"><div id="share_count1"</div></div>
              <div class="org_txt"><a onClick="Open_win(3,370,320);return false;" href="#" style="color:white;">SEND</a></div>
			  
              
              </div>
              
              <div class="clr"></div>
              </div>
              
              <div class="clr"></div>
              
                            
              
               <div class="clr"></div>
                <div class="clr"></div>
            </div>
          </li>
          
        </ul>
      </div>
      <div id="give_rating1"></div>
      
      <div class="clr"></div>
      	<div id = "itgdcommentMod" class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
		<script>
        (function () {
			itgCommentApp = window.itgCommentApp || (window.itgCommentApp = {});
			var version = 1.1;
			var s = document.createElement('script');
			s.type = 'text/javascript';
			s.async = true;
			s.src = "https://akm-img-a-in.tosshub.com/sites/comments/resources/js/minify/commentsdk.js?ver=22";
			document.body.appendChild(s);
		})();
		// execute your script immediately here
		window.onload = function(){
			itgCommentApp.init({
				accesskey: "YrTV21DpMbkUKumnJ0LeG3zgfWd5XhCq",
				postid: "52272",
				contenttype: "photo"
			});
		};
		</script>
	</div>
      
      
    </div>
    
    <!--midpanel-panel end-->
    <style type="text/css">
.cnHeader {
	background-color: #f99e29 !important;
	color: #fff;
	float: left;
	font-size: 20px;
	font-weight: bold;
	line-height: 26px;
	margin-bottom: 20px;
	padding: 7px 0 7px 8px !important;
	width: 97% !important;
}
div.cnWidget .cnHeader h3.cnWidgetTitle {
	font-size:20px !important;
}
 @media (max-width: 640px) and (min-width: 320px) {
.right-add {
display:none;
}
</style>
<div class="right-panel">
  <div class="right-add">
    <div  style="width:307px; height:263px;">
      <h4>Advertisment</h4>
            <div id='div-gpt-ad-1508497123002-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508497123002-1'); });
</script>
</div>
    </div>
  </div>
  <div class="searchsec">
    <script type="text/javascript" >
	 
function validate1()
{
		console.log('validate');
		if ((document.searchform1.searchword.value.indexOf('http://') >= 0) || (document.searchform1.searchword.value.indexOf('https://') >= 0))
		{
		alert("Link search are not allowed");    
		return false;
		}
		if ((document.searchform1.searchword.value.indexOf('@') >= 0))
		{
		alert("Special characters are not allowed");    
		return false;
		}
		
		if ((document.searchform1.searchword.value.indexOf('?') >= 0))
		{
			alert("? not allowed");    
			return false;
		}
		
		if(document.getElementById('search_lang').checked==true)
		{
			if(document.getElementById('searchword_hin').value.length < 3 ) 
			{
			alert("Please enter the keyword.");
			return false;
			}
			else
			document.searchform1.searchword.value=document.getElementById('searchword_hin').value;
		}
		else if(document.getElementById('search_lang1').checked==true)
		{
			if(document.getElementById('searchword_eng').value.length < 3 ) 
			{
			alert("Please enter the keyword.");
			return false;
			}
			else
			document.searchform1.searchword.value=document.getElementById('searchword_eng').value;
		}
		
                window.location='/filter/'+document.searchform1.searchword.value.trim()+'/';
		//window.location=''+document.searchform1.searchword.value;
		
}	


		$(document).ready(function(){
			$('#searchword_hin, #searchword_eng').keyup(function(e){
				var attrId = $(this).attr('id');
				var inst = $(this);
				var sourceText = $.trim($(this).val());
				
				/*var url = 'https://www.google.com/inputtools/request?text='+encodeURI(sourceText)+'&ime=transliteration_en_hi&num=5&cp=0&cs=0&ie=utf-8&oe=utf-8&app=jsapi&uv';*/
				
				var url = 'https://script.google.com/macros/s/AKfycbzPgDgRU-rBGUVACiZGXoQ3k_bfp_QpmZHvZL2x5jHGf04wlpo/exec?q=' + encodeURI(sourceText) + '&callback=transCallback';
				
				if(attrId == 'searchword_hin' && (e.keyCode == 32 || e.keyCode == 13) && sourceText != ''){
					$.ajax(url, {
					  success: function(data) {
						  
						  //inst.val(data[1][0][1][0] + ' ');
						  if(e.keyCode == 13){
							  validate1();
						  }
					  },
					  error: function() {
						  inst.val(sourceText + ' ');
					  }
				   });
				}
				if(attrId == 'searchword_eng' && e.keyCode == 13 && sourceText != ''){
					validate1();
				}
			})
		})	
		
		function transCallback(data){
			$('#searchword_hin').val(data[1][0][1][0] + ' ');
		}
	</script>
    <form action="/search.php" method="get" name="searchform1" onsubmit="" >
      <input type="text" value="" id="searchword_hin" placeholder="यहां रेसिपी खोजें" >
      <input type="text" value="" id="searchword_eng" placeholder="Search" style="display:none;">
            <input type="hidden" value="" name="searchword" id="searchword">
      <input type="button" value="submit" class="searchbnt" onclick="return validate1();">
      <div class="form_row">
        <input type="radio" id="search_lang" value="hin" checked="checked" onClick="javascript:show_hide_commentbox('searchword_hin','searchword_eng', this);">
        <label class="marg">Hindi</label>
        <input type="radio" id="search_lang1" value="eng" onClick="javascript:show_hide_commentbox('searchword_eng','searchword_hin', this);">
        <label>English</label>
      </div>
    </form>
    <script type="text/javascript">
function show_hide_commentbox(arg1,arg2,obj)
{
    document.getElementById('search_lang').checked = false;
    document.getElementById('search_lang1').checked = false;
    obj.checked = true;
    
    document.getElementById(arg1).style.display="block";
    document.getElementById(arg2).style.display="none";
}
</script>
    <script type="application/javascript">
function validate_recipe_finder(frm)
{
	//alert(frm.recipe_cuisine.value);
	if(frm.recipe_cuisine.value=='0' && frm.recipe_mealtype.value=='0' && frm.recipe_festivals.value=='0' && frm.recipe_calorietype.value=='0' && frm.recipe_time.value=='0'  && frm.recipe_mealfor.value=='' && frm.recipe_ingredients.value=='')
	{
		alert("Please select at least one option OR enter the search text");
		frm.recipe_cuisine.focus();
		//frm.recipe_ingredients.focus();
		return false;
	}
}
</script>
  </div>
  <div class="right-social-icon">
    <ul>
      <li><a href="https://www.facebook.com/pakwangali" target="_blank" rel="nofollow"><span class="facebook-r"></span></a></li>
      <li><a href="https://twitter.com/pakwangali" target="_blank" rel="nofollow"><span class="twitter-r"></span></a></li>
      <li><a href="https://www.youtube.com/channel/UCPlKJy1eaHr3qfduTJRXudg" target="_blank" rel="nofollow"><span class="youtube-r"></span></a></li>
      <li><a href="https://plus.google.com/u/0/" target="_blank" rel="nofollow"><span class="google-plus-r"></span></a></li>
          </ul>
  </div>
  <!--rayta start-->
  <div class="rayta_section">
    <h4>ज़ायके का सबसे बड़ा अड्डा</h4>
    <a class="swagat"><em>पकवान गली में आपका स्‍वागत है!</em></a>
    <div class="main">
      <p><em>आप हर वक्‍त खाने-खिलाने का ढूंढते हैं बहाना तो ये है आपका परमानेंट ठिकाना. कुछ खाना है, कुछ बनाना है और सबको दिखाना भी है, लेकिन अभी तक आपके हुनर और शौक को नहीं मिल पाया है कोई मुफीद पता तो आपकी मंजिल का नाम है पकवान गली.</em> </p>
      <br />
      <p><em>ज़ायका ही आपकी जिंदगी है तो हमसे साझा करें अपनी रेसिपी, कुकिंग टिप्‍स, किसी रेस्‍टोरेंट या रोड साइड ढाबे का रिव्‍यू.</em></p>
      <!--<p> गली में एंट्री यहां से...  <a href="/ugc.php" class="arrow">क्लिक करें</a></p>-->
      <a href="/ugc.php" class="arrow"><img width="111" height="33" alt="" src="https://smedia2.intoday.in/aajtak/1.0.8/resources/pakwangali/images/yehaclick_kare.jpg"></a> </div>
  </div>
  <!--rayta end-->
    <!--finder start-->
  <div class="recipe_finder_outer"> <a href="/recipeoftheday.php" class="lagig"></a>
     <div class="finder_main">
              <h4>रेसिपी फाइंडर </h4>
              <div class="main">
                <form name="recipe_finder_frm" action="/search_recipe.php" method="post" onsubmit="return validate_recipe_finder(document.recipe_finder_frm);">
                <form name="recipe_finder_frm" action="/search_recipe.php" method="post" onsubmit="return validate_recipe_finder(document.recipe_finder_frm);">
                <select name="recipe_cuisine" id="recipe_cuisine">
    <option value="0">Cuisine</option>
    <option value="इंडियन" >इंडियन</option>
    <option value="चाइनीज़" >चाइनीज़</option>
    <option value="इटैलियन" >इटैलियन</option>
    <option value="कॉन्टिनेंटल" >कॉन्टिनेंटल</option>
    <option value="स्‍टार्टर्स" >स्‍टार्टर्स</option>
    <option value="सूप" >सूप</option>
    <option value="सलाद" >सलाद</option>
    <option value="बेक्‍स" >बेक्‍स</option>	
    <option value="डिजर्ट" >डिजर्ट</option>							
</select>
                <select name="recipe_mealtype" id="recipe_mealtype">
    <option value="0" >Meal Type</option>	
    <option value="वेज" >वेज</option>
    <option value="नॉन-वेज" >नॉन-वेज</option>
    <option value="ब्रेकफास्‍ट" >ब्रेकफास्‍ट</option>
    <option value="लंच" >लंच</option>
    <option value="डिनर" >डिनर</option>	
    <option value="हेल्‍दी फूड" >हेल्‍दी फूड</option>
    <option value="पार्टी" >पार्टी</option>
</select>
                <select name="recipe_festivals" id="recipe_festivals">
    <option value="0" >Festival</option>
    <option value="होली" >होली</option>
    <option value="दीवाली" >दीवाली</option>
    <option value="ईद" >ईद</option>
    <option value="दशहरा" >दशहरा</option>
    <option value="क्रिसमस" >क्रिसमस</option>
    <option value="लोहड़ी" >लोहड़ी</option>
    <option value="बैसाखी" >बैसाखी</option>							
</select>
                <select name="recipe_calorietype" id="recipe_calorietype">
<option value="0">Calorie Type</option>
<option value="लो" >लो</option>
<option value="मीडियम" >मीडियम</option>		
<option value="हाई" >हाई</option>				
</select>
                <select name="recipe_time" id="recipe_time" >
    <option value="0" >Time</option>
    <option value="5 से 15 मिनट" >5 से 15 मिनट</option>
    <option value="15 से 30 मिनट" >15 से 30 मिनट</option>
    <option value="सिर्फ 20 मिनट" >सिर्फ 20 मिनट </option>
    <option value="30 मिनट से 1 घंटा" >30 मिनट से 1 घंटा</option>
    <option value="1 से 1.5 घंटे" >1 से 1.5 घंटे</option>							
    <option value="1.5 से 2 घंटे" >1.5 से 2 घंटे</option>														
</select>

                <select name="recipe_mealfor" id="recipe_mealfor">
    <option value="" >Meal For</option>
    <option value="1 - 2" >1 - 2</option>
    <option value="2 - 4" >2 - 4</option>							
    <option value="4 - 6" >4 - 6</option>							
    <option value="8 - 10" >8 - 10</option>							
</select>
              
                  <div class="clear"></div>
                 <!-- <input type="submit" value="GO" name="recipe_finder" class="go">
                  <div class="clear"></div>-->
                  <em>या</em>
                  <div class="clear"></div>
                  <input name="recipe_ingredients" type="text" value="" placeholder="सर्च कीवर्ड टाइप करें">
                  <div class="clear"></div>
                  <input type="submit" value="GO" name="recipe_finder" class="go">
                </form>
              </div>
              
            </div>  </div>
  <!--finder end-->
  <div id="taboola-right-rail-thumbnails"></div>
  <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script>
  <div id="taboola-right-rail-thumbnails-2nd"></div>
  <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-rr',
    container: 'taboola-right-rail-thumbnails-2nd',
    placement: 'Right Rail Thumbnails 2nd',
    target_type: 'mix'
  });
</script>
  <!--right-social-icon end-->
    <div class="display-item-title" style="background-color: #f99e29; font-size: 20px; font-weight:bold; float:left; line-height: 26px; color: #fff; padding: 7px 8px; width:94%; margin-bottom:20px;">कुछ मीठा हो जाए</div>
  <div class="display-items">
        <ul>
            <li>
        <div class="small-section">
        <div class="imgsection"> <a href="/video/recipe-videos/how-to-make-gond-ke-laddu-video-recipe-in-hindi/971494.html"> <img src="https://smedia2.intoday.in/aajtak/images/stories/122017/gond-ladoo_pakwangali_250_121617121404.jpg"  width="250" height="180" /></a> <span class="social-icon-small" style="bottom: -35px;">
          <ul>
             <li><a href="https://www.facebook.com/sharer/sharer.php?u=%2Fvideo%2Frecipe-videos%2Fhow-to-make-gond-ke-laddu-video-recipe-in-hindi%2F971494.html" id="sendfb" rel="nofollow" target="_blank"><span class="facebook-s"></span></a></li>
				<li> <a rel="nofollow" onclick="window.open('http://twitter.com/share?url=%2Fvideo%2Frecipe-videos%2Fhow-to-make-gond-ke-laddu-video-recipe-in-hindi%2F971494.html&text=%E0%A4%AC%E0%A4%A1%E0%A4%BC%E0%A5%87+%E0%A4%B8%E0%A5%87%E0%A4%B9%E0%A4%A4%E0%A4%AE%E0%A4%82%E0%A4%A6+%E0%A4%B9%E0%A5%88%E0%A4%82+%E0%A4%AF%E0%A5%87+%E0%A4%97%E0%A5%8B%E0%A4%82%E0%A4%A6+%E0%A4%95%E0%A5%87+%E0%A4%B2%E0%A4%A1%E0%A5%8D%E0%A4%A1%E0%A5%82%2C+%E0%A4%B8%E0%A5%80%E0%A4%96%E0%A5%87%E0%A4%82+%E0%A4%98%E0%A4%B0+%E0%A4%AA%E0%A4%B0+%E0%A4%AC%E0%A4%A8%E0%A4%BE%E0%A4%A8%E0%A5%87+%E0%A4%95%E0%A4%BE+%E0%A4%A4%E0%A4%B0%E0%A5%80%E0%A4%95%E0%A4%BE+ via @pakwangali','facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no');" href="javascript:void(0);" id="sendtw"><span class="twitter-s"></span></a></li>
				<li> <a target="_blank" rel="nofollow" href="https://web.whatsapp.com/send?text=%E0%A4%AC%E0%A4%A1%E0%A4%BC%E0%A5%87+%E0%A4%B8%E0%A5%87%E0%A4%B9%E0%A4%A4%E0%A4%AE%E0%A4%82%E0%A4%A6+%E0%A4%B9%E0%A5%88%E0%A4%82+%E0%A4%AF%E0%A5%87+%E0%A4%97%E0%A5%8B%E0%A4%82%E0%A4%A6+%E0%A4%95%E0%A5%87+%E0%A4%B2%E0%A4%A1%E0%A5%8D%E0%A4%A1%E0%A5%82%2C+%E0%A4%B8%E0%A5%80%E0%A4%96%E0%A5%87%E0%A4%82+%E0%A4%98%E0%A4%B0+%E0%A4%AA%E0%A4%B0+%E0%A4%AC%E0%A4%A8%E0%A4%BE%E0%A4%A8%E0%A5%87+%E0%A4%95%E0%A4%BE+%E0%A4%A4%E0%A4%B0%E0%A5%80%E0%A4%95%E0%A4%BE+%0A%0A/video/recipe-videos/how-to-make-gond-ke-laddu-video-recipe-in-hindi/971494.html?utm_source%3Dwhatsapp%26utm_medium%3DWEB" id="sendwa" data-action="/video/recipe-videos/how-to-make-gond-ke-laddu-video-recipe-in-hindi/971494.html"><span class="whatsappicon-s"></span></a></li>          </ul>
          </span> </div>
        <h3><a href="/video/recipe-videos/how-to-make-gond-ke-laddu-video-recipe-in-hindi/971494.html">बड़े सेहतमंद हैं ये गोंद के लड्डू, सीखें घर पर बनाने का तरीका </a></h3>
      </li>
            <li>
        <div class="small-section">
        <div class="imgsection"> <a href="/sweet-recipes/how-to-make-mohan-bhog-recipe-in-hindi/article/894767.html"> <img src="https://smedia2.intoday.in/aajtak/images/stories/102016/mohan-bhog-pakwangali_250_102916035515.jpg"  width="250" height="180" /></a> <span class="social-icon-small" style="bottom: -35px;">
          <ul>
             <li><a href="https://www.facebook.com/sharer/sharer.php?u=%2Fsweet-recipes%2Fhow-to-make-mohan-bhog-recipe-in-hindi%2Farticle%2F894767.html" id="sendfb" rel="nofollow" target="_blank"><span class="facebook-s"></span></a></li>
				<li> <a rel="nofollow" onclick="window.open('http://twitter.com/share?url=%2Fsweet-recipes%2Fhow-to-make-mohan-bhog-recipe-in-hindi%2Farticle%2F894767.html&text=%E0%A4%AE%E0%A5%8B%E0%A4%B9%E0%A4%A8+%E0%A4%AD%E0%A5%8B%E0%A4%97 via @pakwangali','facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no');" href="javascript:void(0);" id="sendtw"><span class="twitter-s"></span></a></li>
				<li> <a target="_blank" rel="nofollow" href="https://web.whatsapp.com/send?text=%E0%A4%AE%E0%A5%8B%E0%A4%B9%E0%A4%A8+%E0%A4%AD%E0%A5%8B%E0%A4%97%0A%0A/sweet-recipes/how-to-make-mohan-bhog-recipe-in-hindi/article/894767.html?utm_source%3Dwhatsapp%26utm_medium%3DWEB" id="sendwa" data-action="/sweet-recipes/how-to-make-mohan-bhog-recipe-in-hindi/article/894767.html"><span class="whatsappicon-s"></span></a></li>          </ul>
          </span> </div>
        <h3><a href="/sweet-recipes/how-to-make-mohan-bhog-recipe-in-hindi/article/894767.html">मोहन भोग</a></h3>
      </li>
            <li>
        <div class="small-section">
        <div class="imgsection"> <a href="/state-wise/how-to-make-til-ki-gajak-recipe-in-hindi/article/907028.html"> <img src="https://smedia2.intoday.in/aajtak/images/stories/012017/gajak-pakwangali_250_011617115128.jpg"  width="250" height="180" /></a> <span class="social-icon-small" style="bottom: -35px;">
          <ul>
             <li><a href="https://www.facebook.com/sharer/sharer.php?u=%2Fstate-wise%2Fhow-to-make-til-ki-gajak-recipe-in-hindi%2Farticle%2F907028.html" id="sendfb" rel="nofollow" target="_blank"><span class="facebook-s"></span></a></li>
				<li> <a rel="nofollow" onclick="window.open('http://twitter.com/share?url=%2Fstate-wise%2Fhow-to-make-til-ki-gajak-recipe-in-hindi%2Farticle%2F907028.html&text=%E0%A4%98%E0%A4%B0+%E0%A4%AE%E0%A5%87%E0%A4%82+%E0%A4%95%E0%A5%81%E0%A4%9B+%E0%A4%90%E0%A4%B8%E0%A5%87+%E0%A4%AC%E0%A4%A8%E0%A4%BE%E0%A4%95%E0%A4%B0+%E0%A4%96%E0%A4%BE%E0%A4%87%E0%A4%8F+%E0%A4%A4%E0%A4%BF%E0%A4%B2+%E0%A4%95%E0%A5%80+%E0%A4%97%E0%A4%9C%E0%A4%95 via @pakwangali','facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no');" href="javascript:void(0);" id="sendtw"><span class="twitter-s"></span></a></li>
				<li> <a target="_blank" rel="nofollow" href="https://web.whatsapp.com/send?text=%E0%A4%98%E0%A4%B0+%E0%A4%AE%E0%A5%87%E0%A4%82+%E0%A4%95%E0%A5%81%E0%A4%9B+%E0%A4%90%E0%A4%B8%E0%A5%87+%E0%A4%AC%E0%A4%A8%E0%A4%BE%E0%A4%95%E0%A4%B0+%E0%A4%96%E0%A4%BE%E0%A4%87%E0%A4%8F+%E0%A4%A4%E0%A4%BF%E0%A4%B2+%E0%A4%95%E0%A5%80+%E0%A4%97%E0%A4%9C%E0%A4%95%0A%0A/state-wise/how-to-make-til-ki-gajak-recipe-in-hindi/article/907028.html?utm_source%3Dwhatsapp%26utm_medium%3DWEB" id="sendwa" data-action="/state-wise/how-to-make-til-ki-gajak-recipe-in-hindi/article/907028.html"><span class="whatsappicon-s"></span></a></li>          </ul>
          </span> </div>
        <h3><a href="/state-wise/how-to-make-til-ki-gajak-recipe-in-hindi/article/907028.html">घर में कुछ ऐसे बनाकर खाइए तिल की गजक</a></h3>
      </li>
            <li>
        <div class="small-section">
        <div class="imgsection"> <a href="/rice/how-to-make-bengali-mishti-pulao-recipe-in-hindi/article/879638.html"> <img src="https://smedia2.intoday.in/aajtak/images/stories/072016/pulao-pakwangali_250_072516031700.jpg"  width="250" height="180" /></a> <span class="social-icon-small" style="bottom: -35px;">
          <ul>
             <li><a href="https://www.facebook.com/sharer/sharer.php?u=%2Frice%2Fhow-to-make-bengali-mishti-pulao-recipe-in-hindi%2Farticle%2F879638.html" id="sendfb" rel="nofollow" target="_blank"><span class="facebook-s"></span></a></li>
				<li> <a rel="nofollow" onclick="window.open('http://twitter.com/share?url=%2Frice%2Fhow-to-make-bengali-mishti-pulao-recipe-in-hindi%2Farticle%2F879638.html&text=%E0%A4%AC%E0%A4%82%E0%A4%97%E0%A4%BE%E0%A4%B2%E0%A5%80+%E0%A4%AE%E0%A4%BF%E0%A4%B7%E0%A5%8D%E0%A4%9F%E0%A5%80+%E0%A4%AA%E0%A5%81%E0%A4%B2%E0%A4%BE%E0%A4%B5 via @pakwangali','facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no');" href="javascript:void(0);" id="sendtw"><span class="twitter-s"></span></a></li>
				<li> <a target="_blank" rel="nofollow" href="https://web.whatsapp.com/send?text=%E0%A4%AC%E0%A4%82%E0%A4%97%E0%A4%BE%E0%A4%B2%E0%A5%80+%E0%A4%AE%E0%A4%BF%E0%A4%B7%E0%A5%8D%E0%A4%9F%E0%A5%80+%E0%A4%AA%E0%A5%81%E0%A4%B2%E0%A4%BE%E0%A4%B5%0A%0A/rice/how-to-make-bengali-mishti-pulao-recipe-in-hindi/article/879638.html?utm_source%3Dwhatsapp%26utm_medium%3DWEB" id="sendwa" data-action="/rice/how-to-make-bengali-mishti-pulao-recipe-in-hindi/article/879638.html"><span class="whatsappicon-s"></span></a></li>          </ul>
          </span> </div>
        <h3><a href="/rice/how-to-make-bengali-mishti-pulao-recipe-in-hindi/article/879638.html">बंगाली मिष्टी पुलाव</a></h3>
      </li>
          </ul>
  </div>
    </div>    
    <!--right panel end-->
    <div class="clr"></div>
  </div>
  <!--mid-section end-->
  <div class="clr"></div>
</div>

</div>
<!--wrapper end-->

<!--<div class="mobile_ad_top"></div>-->
<script type="text/javascript" src="https://smedia2.intoday.in/aajtak/1.0.8/resources/pakwangali/js/custom.js" ></script>
<style>
.fad1,.mobile_ad_top{ width:728px; margin:0 auto}
@media (max-width: 640px) and (min-width: 320px){
.fad1,.mobile_ad_top{ width:300px;}	
}
</style>
<div id="footer">
  <div class="footer">
    <!--<div style="width:728px; margin:0 auto;" class="fad">-->
	<div class="fad1">
  	    	<div id='div-gpt-ad-1508497123002-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508497123002-2'); });
</script>
</div>
    </div>
    <iframe src="https://smedia2.intoday.in/microsites/common/comm_aajtakfooter.html" frameborder="0" scrolling="no" width="100%" height="167" class="folink"></iframe>
  </div>
</div>
<script type="text/javascript" src="https://akm-img-a-in.tosshub.com/sites/common/js/gdpr/gdpr_changes.min.js?v=1.1"></script><!--footer end-->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<script>
document.addEventListener('DOMContentLoaded', function () {
	akamaipage_new("/includes/modules/common/ajax_chunks/getShareCount.php?dt=&url=https://www.pakwangali.in/photo/pakwangali/top-5-dishes-made-of-besan-gram-flour-in-hindi/1/52272.html", "share_count");
	
	akamaipage_new("/includes/share_count_module.php?article_id=52272&content_type=photo_sharecount", "share_count1");
	
	akamaipage_new("/rating/giverating_common_module.php?article_id=52272&content_type=photo&countdisplay=0&sectionid=58&secid=&page=top-5-dishes-made-of-besan-gram-flour-in-hindi.html", "give_rating1");
	
});
</script>
</body>
</html>
