
<!doctype html>
<html>
<head>
<meta charset="utf-8">
<link rel="shortcut icon" href="https://smedia2.intoday.in/aajtak/1.0.5/resources/pakwangali/images/pakwan.ico" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>वीडियो: जानिए कैसे बनाया जाए बथुए का रायता - How to make bathue ka raita video recipe in hindi</title>
<meta name="description" content="वीडियो में देखिए बथुए का रायता बनाने की आसान विधि... " />
<meta name="keywords" content="bathua saag, bathue ka paratha parantha, indian kitchen, indian recipe, bathue ka raita, how to make bathue ka raita video recipe in hindi" />
<meta name="robots" content="index, follow" />
<meta name="dc.language" content="hi" />
<link rel="canonical" href="https://www.pakwangali.in/video/recipe-videos/how-to-make-bathue-ka-raita-video-recipe-in-hindi/1043058.html" />
<link rel="amphtml" href="https://www.pakwangali.in/lite/video/recipe-videos/how-to-make-bathue-ka-raita-video-recipe-in-hindi/1043058.html" />
<meta property="fb:pages" content="1429846174000330" />
<meta property="og:title" content="वीडियो: जानिए कैसे बनाया जाए बथुए का रायता" />
<meta property="og:image" content="https://smedia2.intoday.in/aajtak/images/stories/102018/bathuwa-raita-pakwangali_520_112718092903.jpg" />
<meta property="og:image:width" content="520" /><meta property="og:image:height" content="325" />
<script src="https://smedia2.intoday.in/aajtak/1.0.5/resources/pakwangali/js/jquery-1.11.2.min.js" type="text/javascript" ></script>

<style type="text/css">
.nonveg_icon{ background-position:left 22px!important;}
.veg_icon{ background-position:left 8px!important; padding-bottom:6px;}
.rec_lk .rec_btn .org_gray, .rec_lk .rec_btn .org_txt { float:right;}
</style>

<script>
$(document).ready(function(e) {

	

  /*  var len = $('.midslider > ul > li').length;
    var twidth = $('.midslider ul li').width();
    var fwidth = twidth * len;
    $('.midslider > ul').css('width', fwidth);
    var counter = 1;
    $('.right-arrow').click(function() {
        if (counter < len) {
            $('.midslider > ul').animate({
                left: '-=480'
            });
            counter += 1;

            $('.left-arrow').css('opacity', '1');
        } else {
            $('.right-arrow').css('opacity', '1');

        }
    });

    $('.left-arrow').click(function() {
        if (counter == 1) {
            $('.left-arrow').css('opacity', '0.5');
        } else {
            $('.midslider > ul').animate({
                left: '+=480'
            });
            counter -= 1;
            $('.right-arrow').css('opacity', '1');
        }
    });

    function autoSlider() {
        $('.midslider > ul').animate({
            left: '-=480'
        });
        counter += 1;


        if (counter > len) {
            $('.midslider > ul').animate({
                left: 0
            });
            counter = 1;
        }

        var myTimer = setTimeout(function() {
            autoSlider()
        }, 6000);
    }

    autoSlider();
	
	*/
});

</script>

<script language="javascript" type="text/javascript">
function Open_win(uv,utwidth, utheight) {
       
	 var remoteWin = null;
 	 var params;
		var theURL;
		
		if(uv==3)
		{
		theURL="/content_mail.php?name=email&id=1043058&sectionid=197&content_type=video_sharecount";
       	}
		params = "toolbar=0,location=0,directories=0,status=0,scrollbars=1,scrolling=1,resizable=0,menubar=0,width="+utwidth+",height="+utheight+" ";
		remoteWin = window.open("","colorpicker",params);
        remoteWin.location.href = theURL;     
}
</script>
<meta property="fb:pages" content="1429846174000330" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-7530357-22', 'auto');
  ga('send', 'pageview');

</script>


<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "8549097" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=8549097&cv=2.0&cj=1" />
</noscript>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({video:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/indiatoday-pakwangali/loader.js',
  'tb_loader_script');
</script>
<link rel="canonical" href="https://www.pakwangali.in/video/recipe-videos/how-to-make-bathue-ka-raita-video-recipe-in-hindi/1043058.html" />

<!-- Quora Pixel Code (JS Helper) -->
<script>
!function(q,e,v,n,t,s){if(q.qp) return; n=q.qp=function(){n.qp?n.qp.apply(n,arguments):n.queue.push(arguments);}; n.queue=[];t=document.createElement(e);t.async=!0;t.src=v; s=document.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t,s);}(window, 'script', 'https://a.quora.com/qevents.js');
qp('init', 'a50e46d4d6b444a7ab8308928a6df8f0');
qp('track', 'ViewContent');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://q.quora.com/_/ad/a50e46d4d6b444a7ab8308928a6df8f0/pixel?tag=ViewContent&noscript=1"/></noscript>
<!-- End of Quora Pixel Code -->
</head>

<body>
<div id="outer_wrapper">
<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
<style type="text/css">
    .mid-panel{/*height:2800px;*/}
    .right-panel{position:relative; transition: all 0.5s ease; /*min-height:1000px;*/}
    .logo_n{ margin-top:20px;}
    .logo{ background:none !important;}   
    @media (max-width: 800px)
    {
        .logo_n{ width:272px; margin:20px auto 0 auto;}
        .logo{ margin:0;width:100%;} 
    }
    @media (max-width: 640px)
    {
        .logo{ margin:0;width:100%;} 
        .logo_n{ width:272px; margin:20px auto 0 auto;}
    }
</style>
<script async src="https://smedia2.intoday.in/aajtak/1.0.5/resources/pakwangali/js/akamai_new.js" type="text/javascript" ></script>

<script type="text/javascript">
    var zmt_mtag;
    function zd_get_placements() {
        zmt_mtag = zmt_get_tag(821, "790715");
            p790715_1 = zmt_mtag.zmt_get_placement("zt_790715_1", "790715", "1", "3977", "31", "45", "1", "1");
            p790715_2 = zmt_mtag.zmt_get_placement("zt_790715_2", "790715", "2", "3430", "83", "47", "1", "1");

        zmt_mtag.zmt_set_async();
        zmt_mtag.zmt_load(zmt_mtag);
    }
</script> 
<script async type="text/javascript" src="https://saxp.zedo.com/sclient/tt3/fmos.js"></script>


<!-- Pubmatic script -->
<script type="text/javascript">
    var ProfileId = new Object();
    if ((navigator.userAgent.indexOf('iPhone') > 0 && navigator.userAgent.indexOf('iPad') == -1) || navigator.userAgent.indexOf('iPod') > 0 || navigator.userAgent.indexOf('Android') > 0) {
        ProfileId = '696'; // profileid for mobile
    } else {
        ProfileId = '581'; // profile id for desktop
    }
    var PWT = {};
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    PWT.jsLoaded = function () {
        (function () {
            var gads = document.createElement('script');
            var useSSL = 'https:' == document.location.protocol;
            gads.async = true;
            gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    };
    (function () {
        var purl = window.location.href;
        var url = '//ads.pubmatic.com/AdServer/js/pwt/156066/' + ProfileId;
        var profileVersionId = '';
        if (purl.indexOf('pwtv=') > 0) {
            var regexp = /pwtv=(.*?)(&|$)/g;
            var matches = regexp.exec(purl);
            if (matches.length >= 2 && matches[1].length > 0) {
                profileVersionId = '/' + matches[1];
            }
        }
        var wtads = document.createElement('script');
        wtads.defer = true;
        wtads.type = 'text/javascript';
        wtads.src = url + profileVersionId + '/pwt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(wtads, node);
    })();
</script>

<!-- DFP  -->
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script>
    var gptAdSlots = [];
    googletag.cmd.push(function () {

        var mapping = googletag.sizeMapping().
                addSize([4000, 0], [728, 90]).
                addSize([3000, 0], [728, 90]).
                addSize([2000, 0], [728, 90]).
                addSize([1000, 0], [728, 90]).
                addSize([750, 0], [728, 90]).
                addSize([700, 0], [300, 250]).
                addSize([530, 0], [300, 250]).
                addSize([430, 0], [300, 250]).
                addSize([320, 0], [300, 250]).
                addSize([0, 0], [300, 250]).build();

        var mapping1 = googletag.sizeMapping().
                addSize([4000, 0], [728, 90]).
                addSize([3000, 0], [728, 90]).
                addSize([2000, 0], [728, 90]).
                addSize([1000, 0], [728, 90]).
                addSize([750, 0], [728, 90]).
                addSize([700, 0], [300, 250]).
                addSize([530, 0], [300, 250]).
                addSize([430, 0], [300, 250]).
                addSize([320, 0], [300, 250]).
                addSize([0, 0], [300, 250]).build();

            gptAdSlots[0] = googletag.defineSlot('/1007232/PG_ROS_ATF_728x90-300x250', [[728, 90], [300, 250]], 'div-gpt-ad-1508497123002-0').defineSizeMapping(mapping).addService(googletag.pubads());
            gptAdSlots[1] = googletag.defineSlot('/1007232/PG_ROS_BTF_728x90-300x250', [[728, 90], [300, 250]], 'div-gpt-ad-1508497123002-2').defineSizeMapping(mapping).addService(googletag.pubads());
            googletag.defineSlot('/1007232/PG_ROS_ATF_300x250', [300, 250], 'div-gpt-ad-1508497123002-1').addService(googletag.pubads());



        googletag.pubads().enableSingleRequest();
            googletag.pubads().setTargeting('category', ['Video']);
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script><style>
    .top_add1 {float: right; margin-top: 10px; background:none}
    @media screen and (max-width:767px){
        /*#header { height:auto;}*/
        .logo { width:100%; text-align:center; height:auto;}
        .top_add1 { width:100%; text-align:center; padding:10px 0; clear:both; margin-top: 0px; background:#fff }
    }
</style>
<div class="zedo1" style="background-color:#303030;"><!-- Ad Slot 1 tag: --> 
<!-- begin ZEDO for channel: channel: PakwanGali ROS Richmedia, Publisher: Pakwan Gali, Ad Dimension: Page Pusher 1x1-1x1 --> 
<div id="zt_790715_1"> 
<script id="zt_790715_1" language="javascript"> 
if(typeof zmt_mtag !='undefined' && typeof zmt_mtag.zmt_render_placement !='undefined') {
     zmt_mtag.zmt_render_placement(p790715_1);
}
</script>
</div>
<!-- end ZEDO for channel: channel: PakwanGali ROS Richmedia, Publisher: Pakwan Gali, Ad Dimension: Page Pusher 1x1-1x1 --> 
</div>
<div id="header">
    <div class="header">
        <a href="/" >
            <div class="logo">
                <div class="logo_n">
                    <img src="https://smedia2.intoday.in/aajtak/1.0.5/resources/pakwangali/images/Pakwan-gali-logo2015.png" alt="Logo" />
                </div>
            </div>
        </a>
        <div class="top_add1"><div id='div-gpt-ad-1508497123002-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508497123002-0'); });
</script>
</div>
</div>
    </div>
</div>
<!--header end-->

<div class="zedo1" style="border">
<!-- Ad Slot 2 tag: --> 
<!-- begin ZEDO for channel: channel: Pakwangali_Wap_Richmedia_Ros, Publisher: Pakwangali Wap, Ad Dimension: Logo-1x1 --> 
<div id="zt_790715_2"> 
<script id="zt_790715_2" language="javascript"> 
if(typeof zmt_mtag !='undefined' && typeof zmt_mtag.zmt_render_placement !='undefined') {
     zmt_mtag.zmt_render_placement(p790715_2);
}
</script>
</div>
<!-- end ZEDO for channel: channel: Pakwangali_Wap_Richmedia_Ros, Publisher: Pakwangali Wap, Ad Dimension: Logo-1x1 --> 
</div>


<!--ipad strtip end-->

<div id="wrapper">
  
<div id="left-section">
  <div class="heading"><span class="pakwan-icon"></span>
    <h2>पकवान</h2>
  </div>
  <div id="ipadstrip"> <a href="#" class="mobnav"></a>
    <div class="moblistmenu">
      <ul class="list-menu">
                <li>
                  <a href="/recipe/pulses-vegetables">
        दाल-सब्‍जी        </a>
        </li>
                <li>
                  <a href="/recipe/non-vegetarian">
        नॉन वेज        </a>
        </li>
                <li>
                  <a href="/recipe/bread">
        रोटी-पराठा        </a>
        </li>
                <li>
                  <a href="/recipe/rice">
        राइस        </a>
        </li>
                <li>
                  <a href="/recipe/snacks">
        स्‍नैक्‍स        </a>
        </li>
                <li>
                  <a href="/recipe/healthy-and-tasty-soups">
        सूप         </a>
        </li>
                <li>
                  <a href="/recipe/healthy-food">
        हेल्‍दी फूड        </a>
        </li>
                <li>
                  <a href="/recipe/healthy-drinks-and-beverages">
        हेल्दी ड्रिंक्स         </a>
        </li>
                <li>
                  <a href="/recipe/bachelor-kitchen">
        बैचलर किचन        </a>
        </li>
                <li>
                  <a href="/recipe/kids-corner">
        किड्स कॉर्नर        </a>
        </li>
                <li>
                  <a href="/recipe/sweet-recipes">
        कुछ मीठा हो जाए        </a>
        </li>
                <li>
                  <a href="/recipe/celebrity-corner">
        सेलिब्र‍िटी कॉर्नर         </a>
        </li>
                <li>
                  <a href="/recipe/state-wise">
        राज्‍यों के पकवान        </a>
        </li>
                <li>
                  <a href="/recipe/lost-recipes">
        लॉस्ट रेसिपीज़         </a>
        </li>
                <li>
                  <a href="/recipe/microwave-recipes-in-hindi">
        माइक्रोवेव         </a>
        </li>
                <li>
                  <a href="/recipe/fast-festivals">
        व्रत-त्‍योहार        </a>
        </li>
                <li>
                  <a href="/recipe/raita">
        रायता        </a>
        </li>
                <li>
                  <a href="/recipe/salads">
        सलाद        </a>
        </li>
                <li>
                  <a href="/recipe/chutney">
        चटनी        </a>
        </li>
                <li>
                  <a href="/recipe/pickles">
        अचार        </a>
        </li>
                <li>
                    <a href="/tips/cooking-tips">
          कुकिंग टिप्‍स          </a></li>
                <li>
                  <a href="/recipe/food-news">
        फूड न्‍यूज़         </a>
        </li>
                <li class="active"><a href="/videos/recipe-videos">वीडियो </a></li>
                <li><a href="/photos/pakwangali">फोटो</a></li>
      </ul>
    </div>
  </div>
</div>
<style>
    .mobile_ad_top1{ width:728px; margin:0 auto}
    @media (max-width: 640px) and (min-width: 320px){
        .mobile_ad_top1{ width:300px;}	
    }
</style>  <!--left-section end-->
  
  <div id="mid-section">
    <div class="midleft">
                   <div id="next_prev"></div>
      <div class="midslider">
        <ul>
          <li>
            <div class="mid-inner-panel midpad">
             <div class="closepanel"> <a href="/videos/recipe-videos">X</a></div>
              <h2 class="hpad">वीडियो: जानिए कैसे बनाया जाए बथुए का रायता</h2>
              <div class="share-box">
                <div class="profile-details">
                                  <div class="profile-pic"><img src="https://smedia2.intoday.in/aajtak/images/stories/102018/pakvan-new-_58+_071015033028_040218015327_112718092903.jpg" width="58" height="58" /></div>
                                     <div class="profile-name"> By: <span style="color:#016fa9">टीम पकवानगली </span><br>
                      </div>
                </div>
                <div id="share_count"></div>
              </div>
              <div class="slider_area">
                <div class="belt">
                  <ul>
                    <li class="videoplay"> 


<div id="fullvideosdisplay" class="videoView" style="height:auto; min-height:182px;padding-top:10px;">
                <!--script src="https://smedia2.intoday.in/aajtak/js/jwplayer/jwplayer.js"></script-->
    <link rel="stylesheet" href="https://smedia2.intoday.in/aajtak/1.0.4/resources/pakwangali/css/font-awesome.css" />
    <style>
        #right-section .rt-colum{float:left}
        .jw-controlbar .jw-option{line-height:12px !important; line-height:17px !important; font-family:"Roboto", sans-serif !important;}
        .jw-icon-hd::before{content: "\f013" !important; font-family: FontAwesome;}
        span.flasherror{ display:block; text-align:center; margin-top:33%; position:relative; margin-bottom:5px; font-family:roboto; font-weight:400;}
        a.flashlogo{ width:100px; margin:0 auto; display:block;}
        .videocat-ancorlist{ background:#F3F3F3; margin-bottom:20px;}
        .videocat-ancorlist ul li{ list-style:none; width:auto; float:left;  padding:8px 0;}
        .videocat-ancorlist ul li a{ font-size:16px; color:#838383; display:block; float:left; width:auto; font-weight:300; padding:0 10px; border-right:1px solid #838383; line-height:16px;}
        .videocat-ancorlist ul li:last-child a{border-right:0px;}
        .jw-skin-roundster .jw-menu { width:18%; left:-44px;}
        .vsocial { left:0;}

        /*#fullvideosdisplay{width:650px !important;}*/

        @media screen and (max-width :800px){
            .watchright_now{float:left !important;}
            #rightpanel #right-section #rosRightColumn .rt-colum:nth-child(4), #rightpanel #right-section #rosRightColumn .rt-colum:nth-child(5) { float:left;}
            #rightpanel #right-section #rosRightColumn .rt-colum:nth-child(6), #rightpanel #right-section #rosRightColumn .rt-colum:nth-child(7) { float:right;}
            .jw-skin-roundster .jw-menu { width:100%; left:0px;}

        }

    </style>
    <style>
        #videoplayer{ margin-top:0px;}
        .progvideobox{ padding:0 0 10px 0;}
        .jw-menu li{ text-align:left !important}
        .share-story ul { display:block}
        .share-story li {padding: 0 18px 0 0;}
        .jw-skin-roundster .jw-controlbar{ width:90%;} .jw-slider-horizontal {height: 0.4em;} #videoplayer .jw-icon-prev, #videoplayer .jw-icon-next{ display:none;}
        .jw-controlbar .jw-option{ line-height:3em;}  .jw-playlist .jw-active-option .jw-label { float:left; margin-top:12px; margin-right:2px;}
        .jwplayer.jw-flag-aspect-mode{ outline:none; border:none;} .jw-playlist .jw-option{ font-size:1.2em;}
        .vsocial {bottom: 60px !important;}
        @media screen and (max-width :800px){
            .jw-skin-roundster .jw-controlbar{ width:85%;}
            .jw-playlist .jw-active-option .jw-label { margin-right:4px; margin-top:18px;}
            .l_shares { background: #fff; margin-top: -3px;}
            .midslider ul li { width: 420px;}
            .vsocial ul li { width:auto;}
            .slider_area ul {height:auto!Important}
            .vsocial ol li { width:auto!Important}
            .slider_area ul li img {width: auto; height: auto;}
        }

        @media (max-width: 640px) and (min-width: 320px)
        {
            .slider_area ul li img {width: auto; height: auto;}
            .midslider ul li {width: 100%;}
            .slider_area ul {height: auto;}
            .vsocial{bottom:120px; height:30px}

        }

        @media only screen and (max-device-width: 1024px) and (min-device-width: 768px) and (orientation: portrait)
        {   
            .slider_area ul {height: auto !important;}
            .midslider {width: 427px;}
            .vsocial{bottom:65px!important;}
        }

        @media screen and (max-width:767px){
            #fullvideosdisplay{height:auto}
            #videoplayer{width:100% !important; }
			#header{height: auto!Important; }
        }

    </style> 
    <script>
        $(document).ready(function(){
        var explode = function(){
        $('.jw-controlbar-left-group .jw-icon-tooltip').addClass('sandy');
        var playlist = $('.jw-controlbar-left-group .jw-icon-tooltip').detach();
        $('.jw-controlbar-right-group span:eq(0)').after(playlist);
        //$(playlist).insertAfter('span.jw-text-duration');
        };
        setTimeout(explode, 5000);
        });</script>
    <script>
        var AKAMAI_MEDIA_ANALYTICS_CONFIG_FILE_PATH = 'http://ma1156-r.analytics.edgesuite.net/config/beacon-9936.xml?enableGenericAPI=1';
        //jwplayer.key = "XRiQ7SgnSBR9/smfQ9+YZsn3S7EMc/Am440mYg==";
            </script>
    <div id="fl_error" style="color:red;display:block;text-align:center;margin:10px 0; font-weight:bold;font-size:18px;"></div> 
    <script type="text/javascript">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</script>
        <div id="setupplayer" style="margin-left:0;width:100%; float:left">
        <div id="videoplayer">        </div></div>
	
     <script type="text/javascript">
var tout;
    function redirectvideo() {
    tout = setTimeout('Redirect()',10000)
    }
    function myStopFunction() {
         clearTimeout(tout);
    }
var jwConfig = {
	config_url : 'https://akm-img-a-in.tosshub.com/sites/player/jwplayer_config/ichowk/ichowk_player.js',
	//key="XRiQ7SgnSBR9/smfQ9+YZsn3S7EMc/Am440mYg==",
	content_id : '1043058',// content id mandatory
	videoContainer :'videoplayer',  //  video contener element id 
	/* playlist values .these parameter are mandatory*/
	file1: "https://aajtaks3-vh.akamaihd.net/i/aajtak/video/2018_11/27_nov_18_bathuwa_raita_1024_,164,410,512,996,.mp4.csmil/master.m3u8",
	file2: "https://aajtakclouds3.intoday.in/aajtak/video/2018_11/27_nov_18_bathuwa_raita_1024_512.mp4",
	title: 'वीडियो: जानिए कैसे बनाया जाए बथुए का रायता',
	media_id:'vod_1043058',	
	image: "https://smedia2.intoday.in/aajtak/images/stories/102018/bathuwa-raita-pakwangali_250_112718092903.jpg",	
	/* share  sharing_link, sharing_code are mandatory*/
	sharing_link: 'SHAREURL',
	sharing_code:encodeURI("<iframe src='https://www.pakwangali.in/embed/2fea72f' allowfullscreen  width='500' height='380' frameborder='0' scrolling='no' />"),
	
	hlslabels: {"164":"","410":"low","512":"medium","996":"Highest"},
	
	source:'jwplayer',//jwplayer/dailyomotion
        ga: {
            idstring: "वीडियो: जानिए कैसे बनाया जाए बथुए का रायता",
            label: "1043058"
        },

		
	//labelmapping: "c3=\"99006\", ns_st_pu=\"Indiatoday Group\", ns_st_ia=\"0\", ns_st_ge=\"recipe videos\", ns_st_ddt=\"2018-11-27 09:29:03\", ns_st_ce=\"1\", ns_st_tdt=\"2018-11-27 09:29:03\", ns_st_pr =\"वीडियो: जानिए कैसे बनाया जाए बथुए का रायता\", ns_st_ep =\"वीडियो: जानिए कैसे बनाया जाए बथुए का रायता\", ns_st_title=\"वीडियो: जानिए कैसे बनाया जाए बथुए का रायता\"",
	
	
	//publisherId: "8549097" ,
	//aspectratio : '16:9',
	// for diable ads
	 //hide_ads : false,  
	// overwrite ads code
	advertising: {
		client: "googima",
		skipoffset: 5,
		schedule: {
			"myAds": {
				"offset": "pre", "tag": "https://pubads.g.doubleclick.net/gampad/ads?sz=400x300|640x480&iu=/1007232/pakwangali_vod_preroll&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=[referrer_url]&description_url=[description_url]&correlator=[timestamp]"
			}
		}
	},
};
</script>

	<script  type='text/javascript' src='https://akm-img-a-in.tosshub.com/sites/player/jwplayer_config/jwplayer-lib-widget-1.0.js'></script>
       <script type="text/javascript" src="https://smedia2.intoday.in/microsites/jwplayer/akamaijwplayerloader.js"></script>
    <!--script>
                    var akaJwPlugin = new AkamaiJWPlugin(playerInstance);
                        akaJwPlugin.setData("category", "");
        </script-->  

    
        </div>
 <span class="vsocial">
                      <ol>
                        <li><a href="https://www.facebook.com/sharer/sharer.php?p[url]=https://www.pakwangali.in/video/recipe-videos/how-to-make-bathue-ka-raita-video-recipe-in-hindi/1043058.html" id="sendfb" rel="nofollow" target="_blank"><span class="facebook-s"></span></a></li>
				<li> <a rel="nofollow" target="_blank" href="https://twitter.com/?status=https://www.pakwangali.in/video/recipe-videos/how-to-make-bathue-ka-raita-video-recipe-in-hindi/1043058.htmlवीडियो: जानिए कैसे बनाया जाए बथुए का रायता%20via%20%40pakwangali" id="sendtw"><span class="twitter-s"></span></a></li>
				<li> <a target="_blank" rel="nofollow" href="https://plus.google.com/share?url=https://www.pakwangali.in/video/recipe-videos/how-to-make-bathue-ka-raita-video-recipe-in-hindi/1043058.html&amp;title=वीडियो: जानिए कैसे बनाया जाए बथुए का रायता&amp;summary=सर्दियां आते ही मार्केट में साग मिलना शुरू हो जाता है. ऐसे में इसकी सब्जी, पराठे आदि खूब बनाए और चाव से खाए जाते हैं. वीडियो के जरिए हम बता रहे हैं बथुए का रायता बनाने की विधि." id="sendgp"><span class="google-plus-s"></span></a></li>                      </ol>
                      </span> 
                   </li>
                 </ul>
                </div>
                       <!--Embed Video Code start -by ishant-->
          <div class="rec_lk mobilemargin" style="margin-top:-10px;">
          <div class="rec_lk_txt" style=" width:auto; float:right"><strong id="embed">Embed</strong></div>
          <div class="rec_btn">
          
            <div id="embed_code" class="code_area">
<span class="closebtn" style="font-size:15px; font-family:Arial, Helvetica, sans-serif; font-weight:bold; margin-top:-5px; color:#c0c0c0; float:right; cursor:pointer;">x</span>

<input type="button" class="copybtn" name="copy" id="d_clip_button" class="my_clip_button" onclick="copyToClipboard('#box-content')" value="Copy to Clipboard" style="background:none; border:1px solid #d3d3d3; border-top:0; padding:5px; cursor:pointer; margin-top:-2px; background-color:#CCC;" />
<em  class="ifcode" id="box-content" style="float: left; font-family: arial; font-size:11px; font-weight:normal; margin-top:8px; font-style: normal; width: 100%;" >&lt;iframe width='500' height='380' frameborder="0" scrolling=no src="https://www.pakwangali.in/embed/2fea72f"&gt;&lt;/iframe&gt;</em>

</div>

         
          </div>
          
          <div class="clr"></div>
          </div>
          
          <style>
		
		  .code_area {float:left; width:98.5%; height:65px; overflow:hidden; border:1px solid #d3d3d3; padding:2px; text-align:center; background:#fff; margin-top:-4px; display:none; position:relative;}
		  .rec_lk .rec_lk_txt { padding:2px 15px 5px; text-transform:capitalize;}
            #embed {
-moz-box-shadow:inset 0px 1px 0px 0px #cf866c;
-webkit-box-shadow:inset 0px 1px 0px 0px #cf866c;
box-shadow:inset 0px 1px 0px 0px #cf866c;
background:-webkit-gradient(linear, left top, left bottom, color-stop(0.05, #d0451b), color-stop(1, #bc3315));
background:-moz-linear-gradient(top, #d0451b 5%, #bc3315 100%);
background:-webkit-linear-gradient(top, #d0451b 5%, #bc3315 100%);
background:-o-linear-gradient(top, #d0451b 5%, #bc3315 100%);
background:-ms-linear-gradient(top, #d0451b 5%, #bc3315 100%);
background:linear-gradient(to bottom, #d0451b 5%, #bc3315 100%);
filter:progid:DXImageTransform.Microsoft.gradient(startColorstr='#d0451b', endColorstr='#bc3315',GradientType=0);
background-color:#d0451b;
-moz-border-radius:3px;
-webkit-border-radius:3px;
border-radius:3px;
border:1px solid #942911;
display:inline-block;
cursor:pointer;
color:#ffffff;
font-family:Arial;
font-size:13px;
padding:5px 18px;
text-decoration:none;
text-shadow:0px 1px 0px #854629;
margin-right:-15px;
            }
            #embed:hover {
                background:-webkit-gradient(linear, left top, left bottom, color-stop(0.05, #bc3315), color-stop(1, #d0451b));
                background:-moz-linear-gradient(top, #bc3315 5%, #d0451b 100%);
                background:-webkit-linear-gradient(top, #bc3315 5%, #d0451b 100%);
                background:-o-linear-gradient(top, #bc3315 5%, #d0451b 100%);
                background:-ms-linear-gradient(top, #bc3315 5%, #d0451b 100%);
                background:linear-gradient(to bottom, #bc3315 5%, #d0451b 100%);
                filter:progid:DXImageTransform.Microsoft.gradient(startColorstr='#bc3315', endColorstr='#d0451b',GradientType=0);
                background-color:#bc3315;
            }
            #embed:active {
                position:relative;
                top:1px;
            }
@media (max-width: 800px) and (min-width: 768px){ #d_clip_button{ display:none;} }          
		@media (max-width: 640px) and (min-width: 320px){
.rec_lk .rec_btn {
    float: right;
    margin-top: 15px;
     width: auto;
}
/*.rec_lk.mobilemargin{ margin-top:-29px!important;}*/
.code_area{ height:80px;}
#d_clip_button{ display:none;}

}
			
			
             </style>
          
          <script type="text/javascript">
            $(document).ready(function(){
                var ifrm = $('.ifcode').html();
                $("#embed").click(function(){
                    $("#embed_code").slideToggle();
                    })
                })
            $(document).ready(function(){
                $(".closebtn").click(function(){
                        $("#embed_code").slideUp("fast");
                        
                })
                })
            </script>
            <script type="text/javascript">
          function copyToClipboard(element) {
          var $temp = $("<input>");
          $("body").append($temp);
          $temp.val($(element).text()).select();
          document.execCommand("copy");
          $temp.remove();
            }
             </script>    

<!--embed video code end -->                    <p class="line"><strong>सर्दियां आते ही मार्केट में साग मिलना शुरू हो जाता है. ऐसे में इसकी सब्जी, पराठे आदि खूब बनाए और चाव से खाए जाते हैं. वीडियो के जरिए हम बता रहे हैं बथुए का रायता बनाने की विधि.</strong></p>
               
              </div>
<div class="clr"></div>
<div id="taboola-below-player-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-player-thumbnails',
    placement: 'Below Player Thumbnails',
    target_type: 'mix'
  });
</script>       
<div id="taboola-below-player-thumbnails-2nd"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a',
    container: 'taboola-below-player-thumbnails-2nd',
    placement: 'Below Player Thumbnails 2nd',
    target_type: 'mix'
  });
</script>      

              <div class="clr"></div>
              <div class="rec_lk">
              <div class="rec_lk_txt">क्‍या ये video आपके लिए उपयोगी है?</div>
              <div class="rec_btn">
              <div id="give_rating"></div>
              </div>
              
              <div class="clr"></div>
              </div>
              
                <div class="rec_lk">
              <div class="rec_lk_txt">अपने दोस्‍त के साथ साझा करें</div>
              <div class="rec_btn">
              
              <div class="org_gray"><div id="share_count1"></div></div>
              <div class="org_txt"><a onClick="Open_win(3,370,320);return false;" href="#" style="color:white;">SEND</a></div>
              
              </div>
              
              <div class="clr"></div>
              </div>
              
              <div class="clr"></div>
              
              <div class="fav_tags">
              <div class="heading_h">टैग्स</div>
              
              <div class='text_h'><a class='small' href='javascript:gettagaction("वीडियो: सरसों पलाक का साग बनाने की एकदम आसान रेसिपी");' >वीडियो: सरसों पलाक का साग बनाने की एकदम आसान रेसिपी</a> </div><script language="javascript" type="text/javascript">
function gettagaction(searchword)
{
document.searchform1.searchword.value=searchword
document.searchform1.submit();
}
</script>

              <div class="clr"></div>
              
              </div>
              
              
               <div class="clr"></div>
                <div class="clr"></div>
            </div>
          </li>
          
        </ul>
      </div>
      <div><div id="give_rating1"></div></div>
      
      <div class="clr"></div>
       		<div id='vuukle-emote'></div>
		<div id='vuukle-comments'></div> 
		<div class='vuukle-powerbar'></div> 
		<script type="text/javascript">
			var VUUKLE_CONFIG = {
			apiKey: "dc34b5cc-453d-468a-96ae-075a66cd9eb7",
			articleId: "video_1043058",                        
			tags: "video", 
			comments: {
				transliteration: {
					language: 'hi',
					enabledByDefault: true,
				}
			}
			};

			(function () {
				var d = document,
						s = d.createElement('script');
				s.src = 'https://cdn.vuukle.com/platform.js';
				(d.head || d.body).appendChild(s);
			})();
	 </script>
	
     
    </div>
    
    <!--midpanel-panel end-->
    <style type="text/css">
.cnHeader {
	background-color: #f99e29 !important;
	color: #fff;
	float: left;
	font-size: 20px;
	font-weight: bold;
	line-height: 26px;
	margin-bottom: 20px;
	padding: 7px 0 7px 8px !important;
	width: 97% !important;
}
div.cnWidget .cnHeader h3.cnWidgetTitle {
	font-size:20px !important;
}
 @media (max-width: 640px) and (min-width: 320px) {
.right-add {
display:none;
}
</style>
<div class="right-panel">
  <div class="right-add">
    <div  style="width:307px; height:263px;">
      <h4>Advertisment</h4>
            <div id='div-gpt-ad-1508497123002-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508497123002-1'); });
</script>
</div>
    </div>
  </div>
  <div class="searchsec">
    <script type="text/javascript" >
	 
function validate1()
{
		if ((document.searchform1.searchword.value.indexOf('http://') >= 0) || (document.searchform1.searchword.value.indexOf('https://') >= 0))
		{
		alert("Link search are not allowed");    
		return false;
		}
		if ((document.searchform1.searchword.value.indexOf('@') >= 0))
		{
		alert("Special characters are not allowed");    
		return false;
		}
		
		if(document.getElementById('search_lang').checked==true)
		{
			if(document.getElementById('searchword_hin').value.length < 3 ) 
			{
			alert("Please enter the keyword.");
			return false;
			}
			else
			document.searchform1.searchword.value=document.getElementById('searchword_hin').value;
		}
		else if(document.getElementById('search_lang1').checked==true)
		{
			if(document.getElementById('searchword_eng').value.length < 3 ) 
			{
			alert("Please enter the keyword.");
			return false;
			}
			else
			document.searchform1.searchword.value=document.getElementById('searchword_eng').value;
		}
		
                window.location='/filter/'+document.searchform1.searchword.value.trim()+'/';
		//window.location=''+document.searchform1.searchword.value;
		
}	


		$(document).ready(function(){
			$('#searchword_hin, #searchword_eng').keyup(function(e){
				var attrId = $(this).attr('id');
				var inst = $(this);
				var sourceText = $.trim($(this).val());
				
				/*var url = 'https://www.google.com/inputtools/request?text='+encodeURI(sourceText)+'&ime=transliteration_en_hi&num=5&cp=0&cs=0&ie=utf-8&oe=utf-8&app=jsapi&uv';*/
				
				var url = 'https://script.google.com/macros/s/AKfycbzPgDgRU-rBGUVACiZGXoQ3k_bfp_QpmZHvZL2x5jHGf04wlpo/exec?q=' + encodeURI(sourceText) + '&callback=transCallback';
				
				if(attrId == 'searchword_hin' && (e.keyCode == 32 || e.keyCode == 13) && sourceText != ''){
					$.ajax(url, {
					  success: function(data) {
						  
						  //inst.val(data[1][0][1][0] + ' ');
						  if(e.keyCode == 13){
							  validate1();
						  }
					  },
					  error: function() {
						  inst.val(sourceText + ' ');
					  }
				   });
				}
				if(attrId == 'searchword_eng' && e.keyCode == 13 && sourceText != ''){
					validate1();
				}
			})
		})	
		
		function transCallback(data){
			$('#searchword_hin').val(data[1][0][1][0] + ' ');
		}
	</script>
    <form action="/search.php" method="get" name="searchform1" onsubmit="" >
      <input type="text" value="" id="searchword_hin" placeholder="यहां रेसिपी खोजें" >
      <input type="text" value="" id="searchword_eng" placeholder="Search" style="display:none;">
            <input type="hidden" value="" name="searchword" id="searchword">
      <input type="button" value="submit" class="searchbnt" onclick="return validate1();">
      <div class="form_row">
        <input type="radio" id="search_lang" value="hin" checked="checked" onClick="javascript:show_hide_commentbox('searchword_hin','searchword_eng', this);">
        <label class="marg">Hindi</label>
        <input type="radio" id="search_lang1" value="eng" onClick="javascript:show_hide_commentbox('searchword_eng','searchword_hin', this);">
        <label>English</label>
      </div>
    </form>
    <script type="text/javascript">
function show_hide_commentbox(arg1,arg2,obj)
{
    document.getElementById('search_lang').checked = false;
    document.getElementById('search_lang1').checked = false;
    obj.checked = true;
    
    document.getElementById(arg1).style.display="block";
    document.getElementById(arg2).style.display="none";
}
</script>
    <script type="application/javascript">
function validate_recipe_finder(frm)
{
	//alert(frm.recipe_cuisine.value);
	if(frm.recipe_cuisine.value=='0' && frm.recipe_mealtype.value=='0' && frm.recipe_festivals.value=='0' && frm.recipe_calorietype.value=='0' && frm.recipe_time.value=='0'  && frm.recipe_mealfor.value=='' && frm.recipe_ingredients.value=='')
	{
		alert("Please select at least one option OR enter the search text");
		frm.recipe_cuisine.focus();
		//frm.recipe_ingredients.focus();
		return false;
	}
}
</script>
  </div>
  <div class="right-social-icon">
    <ul>
      <li><a href="https://www.facebook.com/pakwangali" target="_blank" rel="nofollow"><span class="facebook-r"></span></a></li>
      <li><a href="https://twitter.com/pakwangali" target="_blank" rel="nofollow"><span class="twitter-r"></span></a></li>
      <li><a href="https://www.youtube.com/channel/UCPlKJy1eaHr3qfduTJRXudg" target="_blank" rel="nofollow"><span class="youtube-r"></span></a></li>
      <li><a href="https://plus.google.com/u/0/" target="_blank" rel="nofollow"><span class="google-plus-r"></span></a></li>
          </ul>
  </div>
  <!--rayta start-->
  <div class="rayta_section">
    <h4>ज़ायके का सबसे बड़ा अड्डा</h4>
    <a class="swagat"><em>पकवान गली में आपका स्‍वागत है!</em></a>
    <div class="main">
      <p><em>आप हर वक्‍त खाने-खिलाने का ढूंढते हैं बहाना तो ये है आपका परमानेंट ठिकाना. कुछ खाना है, कुछ बनाना है और सबको दिखाना भी है, लेकिन अभी तक आपके हुनर और शौक को नहीं मिल पाया है कोई मुफीद पता तो आपकी मंजिल का नाम है पकवान गली.</em> </p>
      <br />
      <p><em>ज़ायका ही आपकी जिंदगी है तो हमसे साझा करें अपनी रेसिपी, कुकिंग टिप्‍स, किसी रेस्‍टोरेंट या रोड साइड ढाबे का रिव्‍यू.</em></p>
      <!--<p> गली में एंट्री यहां से...  <a href="/ugc.php" class="arrow">क्लिक करें</a></p>-->
      <a href="/ugc.php" class="arrow"><img width="111" height="33" alt="" src="https://smedia2.intoday.in/aajtak/1.0.5/resources/pakwangali/images/yehaclick_kare.jpg"></a> </div>
  </div>
  <!--rayta end-->
    <!--finder start-->
  <div class="recipe_finder_outer"> <a href="/recipeoftheday.php" class="lagig"></a>
     <div class="finder_main">
              <h4>रेसिपी फाइंडर </h4>
              <div class="main">
                <form name="recipe_finder_frm" action="/search_recipe.php" method="post" onsubmit="return validate_recipe_finder(document.recipe_finder_frm);">
                <form name="recipe_finder_frm" action="/search_recipe.php" method="post" onsubmit="return validate_recipe_finder(document.recipe_finder_frm);">
                <select name="recipe_cuisine" id="recipe_cuisine">
    <option value="0">Cuisine</option>
    <option value="इंडियन" >इंडियन</option>
    <option value="चाइनीज़" >चाइनीज़</option>
    <option value="इटैलियन" >इटैलियन</option>
    <option value="कॉन्टिनेंटल" >कॉन्टिनेंटल</option>
    <option value="स्‍टार्टर्स" >स्‍टार्टर्स</option>
    <option value="सूप" >सूप</option>
    <option value="सलाद" >सलाद</option>
    <option value="बेक्‍स" >बेक्‍स</option>	
    <option value="डिजर्ट" >डिजर्ट</option>							
</select>
                <select name="recipe_mealtype" id="recipe_mealtype">
    <option value="0" >Meal Type</option>	
    <option value="वेज" >वेज</option>
    <option value="नॉन-वेज" >नॉन-वेज</option>
    <option value="ब्रेकफास्‍ट" >ब्रेकफास्‍ट</option>
    <option value="लंच" >लंच</option>
    <option value="डिनर" >डिनर</option>	
    <option value="हेल्‍दी फूड" >हेल्‍दी फूड</option>
    <option value="पार्टी" >पार्टी</option>
</select>
                <select name="recipe_festivals" id="recipe_festivals">
    <option value="0" >Festival</option>
    <option value="होली" >होली</option>
    <option value="दीवाली" >दीवाली</option>
    <option value="ईद" >ईद</option>
    <option value="दशहरा" >दशहरा</option>
    <option value="क्रिसमस" >क्रिसमस</option>
    <option value="लोहड़ी" >लोहड़ी</option>
    <option value="बैसाखी" >बैसाखी</option>							
</select>
                <select name="recipe_calorietype" id="recipe_calorietype">
<option value="0">Calorie Type</option>
<option value="लो" >लो</option>
<option value="मीडियम" >मीडियम</option>		
<option value="हाई" >हाई</option>				
</select>
                <select name="recipe_time" id="recipe_time" >
    <option value="0" >Time</option>
    <option value="5 से 15 मिनट" >5 से 15 मिनट</option>
    <option value="15 से 30 मिनट" >15 से 30 मिनट</option>
    <option value="सिर्फ 20 मिनट" >सिर्फ 20 मिनट </option>
    <option value="30 मिनट से 1 घंटा" >30 मिनट से 1 घंटा</option>
    <option value="1 से 1.5 घंटे" >1 से 1.5 घंटे</option>							
    <option value="1.5 से 2 घंटे" >1.5 से 2 घंटे</option>														
</select>

                <select name="recipe_mealfor" id="recipe_mealfor">
    <option value="" >Meal For</option>
    <option value="1 - 2" >1 - 2</option>
    <option value="2 - 4" >2 - 4</option>							
    <option value="4 - 6" >4 - 6</option>							
    <option value="8 - 10" >8 - 10</option>							
</select>
              
                  <div class="clear"></div>
                 <!-- <input type="submit" value="GO" name="recipe_finder" class="go">
                  <div class="clear"></div>-->
                  <em>या</em>
                  <div class="clear"></div>
                  <input name="recipe_ingredients" type="text" value="" placeholder="सर्च कीवर्ड टाइप करें">
                  <div class="clear"></div>
                  <input type="submit" value="GO" name="recipe_finder" class="go">
                </form>
              </div>
              
            </div>  </div>
  <!--finder end-->
  <div id="taboola-right-rail-thumbnails"></div>
  <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script>
  <div id="taboola-right-rail-thumbnails-2nd"></div>
  <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-rr',
    container: 'taboola-right-rail-thumbnails-2nd',
    placement: 'Right Rail Thumbnails 2nd',
    target_type: 'mix'
  });
</script>
  <!--right-social-icon end-->
    <div class="display-item-title" style="background-color: #f99e29; font-size: 20px; font-weight:bold; float:left; line-height: 26px; color: #fff; padding: 7px 8px; width:94%; margin-bottom:20px;">कुछ मीठा हो जाए</div>
  <div class="display-items">
        <ul>
            <li>
        <div class="small-section">
        <div class="imgsection"> <a href="/sweet-recipes/how-to-make-boondi-ke-ladoo-marwadi-ladoo-perfect-recipe-in-hindi/article/949428.html"> <img src="https://smedia2.intoday.in/aajtak/images/stories/082017/boondi-laddu-pakwangali_250_082917044820.jpg"  width="250" height="180" /></a> <span class="social-icon-small" style="bottom: -35px;">
          <ul>
             <li><a href="https://www.facebook.com/sharer/sharer.php?p[url]=/sweet-recipes/how-to-make-boondi-ke-ladoo-marwadi-ladoo-perfect-recipe-in-hindi/article/949428.html" id="sendfb" rel="nofollow" target="_blank"><span class="facebook-s"></span></a></li>
				<li> <a rel="nofollow" target="_blank" href="https://twitter.com/?status=/sweet-recipes/how-to-make-boondi-ke-ladoo-marwadi-ladoo-perfect-recipe-in-hindi/article/949428.htmlये है बूंदी के लड्डू बनाने की सबसे बढ़िया विधि%20via%20%40pakwangali" id="sendtw"><span class="twitter-s"></span></a></li>
				<li> <a target="_blank" rel="nofollow" href="https://plus.google.com/share?url=/sweet-recipes/how-to-make-boondi-ke-ladoo-marwadi-ladoo-perfect-recipe-in-hindi/article/949428.html&amp;title=ये है बूंदी के लड्डू बनाने की सबसे बढ़िया विधि&amp;summary=बूंदी के लड्डू में अगर हरी और संतरी रंग की मिलाकर बनाएं तो ये देखने में मजेदार लगते हैं और स्वाद तो इनका उम्दा होता ही है. बूंदी के लड्डू जहां भगवान को प्रसाद में चढ़ते हैं वहीं खुशी के मौके पर भी खूब बांटे जाते हैं. " id="sendgp"><span class="google-plus-s"></span></a></li>          </ul>
          </span> </div>
        <h3><a href="/sweet-recipes/how-to-make-boondi-ke-ladoo-marwadi-ladoo-perfect-recipe-in-hindi/article/949428.html">ये है बूंदी के लड्डू बनाने की सबसे बढ़िया विधि</a></h3>
      </li>
            <li>
        <div class="small-section">
        <div class="imgsection"> <a href="/sweet-recipes/how-to-make-khoya-til-baati-recipe-in-hindi-/article/850356.html"> <img src="https://smedia2.intoday.in/aajtak/images/stories/012016/pakwangali_250_011416045144.jpg"  width="250" height="180" /></a> <span class="social-icon-small" style="bottom: -35px;">
          <ul>
             <li><a href="https://www.facebook.com/sharer/sharer.php?p[url]=/sweet-recipes/how-to-make-khoya-til-baati-recipe-in-hindi-/article/850356.html" id="sendfb" rel="nofollow" target="_blank"><span class="facebook-s"></span></a></li>
				<li> <a rel="nofollow" target="_blank" href="https://twitter.com/?status=/sweet-recipes/how-to-make-khoya-til-baati-recipe-in-hindi-/article/850356.htmlखोया-तिल बाटी %20via%20%40pakwangali" id="sendtw"><span class="twitter-s"></span></a></li>
				<li> <a target="_blank" rel="nofollow" href="https://plus.google.com/share?url=/sweet-recipes/how-to-make-khoya-til-baati-recipe-in-hindi-/article/850356.html&amp;title=खोया-तिल बाटी &amp;summary=सर्दियों के मौसम में गर्म तासीर की चीजें खाना सेहत के लिए बहुत फायदेमंद 
होता है और उस पर मौका हो तिल गुड़ के त्‍योहार यानी मकर संक्रांत‍ि का तो इन चीजों का महत्‍व 
और बढ़ जाता है. जानें इसकी रेसिपी -   " id="sendgp"><span class="google-plus-s"></span></a></li>          </ul>
          </span> </div>
        <h3><a href="/sweet-recipes/how-to-make-khoya-til-baati-recipe-in-hindi-/article/850356.html">खोया-तिल बाटी </a></h3>
      </li>
            <li>
        <div class="small-section">
        <div class="imgsection"> <a href="/sweet-recipes/how-to-make-maida-barfi-recipe-in-hindi/article/884115.html"> <img src="https://smedia2.intoday.in/aajtak/images/stories/082016/burfi-pakwangali_250_082316020614.jpg"  width="250" height="180" /></a> <span class="social-icon-small" style="bottom: -35px;">
          <ul>
             <li><a href="https://www.facebook.com/sharer/sharer.php?p[url]=/sweet-recipes/how-to-make-maida-barfi-recipe-in-hindi/article/884115.html" id="sendfb" rel="nofollow" target="_blank"><span class="facebook-s"></span></a></li>
				<li> <a rel="nofollow" target="_blank" href="https://twitter.com/?status=/sweet-recipes/how-to-make-maida-barfi-recipe-in-hindi/article/884115.htmlमैदे की बर्फी%20via%20%40pakwangali" id="sendtw"><span class="twitter-s"></span></a></li>
				<li> <a target="_blank" rel="nofollow" href="https://plus.google.com/share?url=/sweet-recipes/how-to-make-maida-barfi-recipe-in-hindi/article/884115.html&amp;title=मैदे की बर्फी&amp;summary=बर्फी तो आपने खूब बनाई और खाई होगी पर क्या कभी मैदे की बर्फी बनाने का सोचा है? नहीं न. तो हम आपको बताते हैं मैदे की बर्फी बनाने का तरीका..." id="sendgp"><span class="google-plus-s"></span></a></li>          </ul>
          </span> </div>
        <h3><a href="/sweet-recipes/how-to-make-maida-barfi-recipe-in-hindi/article/884115.html">मैदे की बर्फी</a></h3>
      </li>
            <li>
        <div class="small-section">
        <div class="imgsection"> <a href="/sweet-recipes/chhena-kesari-sweet-dish-recipe-hindi-pakwangali/article/916793.html"> <img src="https://smedia2.intoday.in/aajtak/images/stories/032017/keshari-pakwangali_250_031017120933.jpg"  width="250" height="180" /></a> <span class="social-icon-small" style="bottom: -35px;">
          <ul>
             <li><a href="https://www.facebook.com/sharer/sharer.php?p[url]=/sweet-recipes/chhena-kesari-sweet-dish-recipe-hindi-pakwangali/article/916793.html" id="sendfb" rel="nofollow" target="_blank"><span class="facebook-s"></span></a></li>
				<li> <a rel="nofollow" target="_blank" href="https://twitter.com/?status=/sweet-recipes/chhena-kesari-sweet-dish-recipe-hindi-pakwangali/article/916793.htmlछेना केसरी%20via%20%40pakwangali" id="sendtw"><span class="twitter-s"></span></a></li>
				<li> <a target="_blank" rel="nofollow" href="https://plus.google.com/share?url=/sweet-recipes/chhena-kesari-sweet-dish-recipe-hindi-pakwangali/article/916793.html&amp;title=छेना केसरी&amp;summary=छेने से बनी मिठाई सभी पसंद आती है. पर छेना केसरी का स्वाद भी कम नहीं होता. जानें इसकी रेसिपी..." id="sendgp"><span class="google-plus-s"></span></a></li>          </ul>
          </span> </div>
        <h3><a href="/sweet-recipes/chhena-kesari-sweet-dish-recipe-hindi-pakwangali/article/916793.html">छेना केसरी</a></h3>
      </li>
          </ul>
  </div>
    </div>    
    <!--right panel end-->
    <div class="clr"></div>
  </div>
  <!--mid-section end-->
  <div class="clr"></div>
</div>

</div>
<!--wrapper end-->

<!--<div class="mobile_ad_top"></div>-->
<script type="text/javascript" src="https://smedia2.intoday.in/aajtak/1.0.5/resources/pakwangali/js/custom.js" ></script>
<style>
.fad1,.mobile_ad_top{ width:728px; margin:0 auto}
@media (max-width: 640px) and (min-width: 320px){
.fad1,.mobile_ad_top{ width:300px;}	
}
</style>
<div id="footer">
  <div class="footer">
    <!--<div style="width:728px; margin:0 auto;" class="fad">-->
	<div class="fad1">
  	    	<div id='div-gpt-ad-1508497123002-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508497123002-2'); });
</script>
</div>
    </div>
    <iframe src="https://smedia2.intoday.in/microsites/common/comm_aajtakfooter.html" frameborder="0" scrolling="no" width="100%" height="167" class="folink"></iframe>
  </div>
</div>
<script type="text/javascript" src="https://ht-pakwangali.hoverr.media/js/tera_pakwangali.js" async></script><!-- Lotame Code -->
<script type="text/javascript" async src="https://tags.crwdcntrl.net/c/9797/cc.js?ns=_cc9797" id="LOTCC_9797"></script>
<script type="text/javascript" language="javascript">
window.addEventListener('load', function() { 
	_cc9797.add("int","site:pakwangali.in");
	_cc9797.bcp();
});
</script>
<script type="text/javascript" async src="https://ad.crwdcntrl.net/5/c=9708/pe=y/var=ccauds"></script>
<script type="text/javascript">
    window.addEventListener("load", lotame, false);
    var dartCCKey = "ccaud";
    var dartCC = "";

    function lotame() {
        if (typeof(ccauds) != 'undefined') {
            for (var cci = 0; cci < ccauds.Profile.Audiences.Audience.length; cci++)

            {
                if (cci > 0)
                    dartCC += ";";
                dartCC += dartCCKey + "=" + ccauds.Profile.Audiences.Audience[cci].abbr;
            }
        }
    }
</script>
<script type="text/javascript" src="https://akm-img-a-in.tosshub.com/sites/common/js/gdpr/gdpr_check.js" data-name="cookies-policy" data-id="gdprconsentpolicy"></script><link href='https://fonts.googleapis.com/css?family=Roboto:700,500,400,900' rel='stylesheet' type='text/css' />
<link rel="stylesheet" type="text/css" href="https://smedia2.intoday.in/aajtak/1.0.5/resources/pakwangali/css/style.css" />
<!--script src="https://smedia2.intoday.in/aajtak/resources/pakwangali/js/jaevent.min.js" type="text/javascript" ></script-->
<!--footer end-->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<script>
  document.addEventListener('DOMContentLoaded', function () {
    akamaipage_new("/includes/next_prev_story.php?catid=188&cat_field=section_id&article_id=1043058", "next_prev");
	akamaipage_new("/includes/modules/common/ajax_chunks/getShareCount.php?dt=2018-11-27 09:29:03&url=https://www.pakwangali.in/sweet-recipes/chhena-kesari-sweet-dish-recipe-hindi-pakwangali/article/916793.html", "share_count");
	akamaipage_new("/includes/share_count_module.php?article_id=1043058&content_type=video_sharecount", "share_count1");
	akamaipage_new("/rating/giverating_video_module.php?article_id=1043058&content_type=video_liked&countdisplay=0&sectionid=197&secid=&page=how-to-make-bathue-ka-raita-video-recipe-in-hindi.html", "give_rating");
	akamaipage_new("/rating/giverating_common_module.php?article_id=1043058&content_type=video&countdisplay=0&sectionid=197&secid=&page=how-to-make-bathue-ka-raita-video-recipe-in-hindi.html", "give_rating1");
		(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.7";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
  });
</script>
</body>
</html>
